Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

Spacepepe

Super Audinsider
  • Content Count

    6,752
  • Joined

  • Last visited

  • Days Won

    116

Spacepepe last won the day on October 5 2019

Spacepepe had the most liked content!

Community Reputation

3,435 Neutro

About Spacepepe

  • Rank
    Super Member
  • Birthday February 1

Informazioni Personali

  • Name
    Stefano
  • Provincia
    Vicenza
  • Nationality
  • Auto
    A4 B8 Quattro Avant TDI 143CV

Recent Profile Visitors

6,343 profile views
  1. A4 e Q5 e A5 sono uguali per il Vag prova a rimuovere il 19.6 e reistallare il 12.12 magari ti funziona ancora 😉 tanto per la già auto va benissimo. Per odbeleven e piu evoluto anche per le auto più recenti però attivazioni ecc ecc sono a pagamento io se non ti funziona riprenderei il Vag cerca su facebook thien khanh vuong 👍
  2. @simona qui vedi cosa va cambiato per il prezzo devi chiedere un preventivo http://www.navishop.org/prodotto/mmi-mib-high-virtual-cockpit-audi-s3/
  3. Spacepepe

    Cavo Ami incompatibile

    perchè fino a che non metti una pennetta USB non ti fa vedere nulla non è come AUX che resta sempre visibile nel menu'
  4. Spacepepe

    Cavo Ami incompatibile

    Quello probabilmente ha la plastica che tiene fermi i pin se guardi a fianco basta che la sollevi e si sfilano tutti
  5. Spacepepe

    Cavo Ami incompatibile

    tranquillo non e nato nessuno IMAPATO allora per togliere i pin con una punta sottile o cacciavite a taglio piccolissimo schiacci la piccola pretuberanza che ti ho cerchiato in rosso (il connettore non è uguale ma e la stessa cosa) e poi sfili tirando il cavo
  6. Spacepepe

    Cavo Ami incompatibile

    non basta solo l'involucro perche' se lo inserisci nel quadblok ci balla dentro devi spostare i singoli cavi mantenendo la stessa posizione (pin) dal cavo AMI e inserirli al connettore verde vecchio poi logicamente devi entrare nel menu' verde e attivare l'AMI andare su main/diagnose/settings selezionare e cambiare voce da [AUX/no AMI BT/no AMI] e cambiare in [AUX/AMI BT/AMI]
  7. Spacepepe

    Navigatore mmi 3g

    @niknolt come ti ha spiegato bene @gian1972 serve attivatore comunque basta che scrivi su Google "audi MMI 3G basic attivatore mappe 2014-2015" e ti si apre un mondo nuovo Attenzione Il tuo navi avendo bisogno del DVD mappe è un MMI 3G BASIC No no hai capito bene fino alla versione MMI 3G plus si puo' fare arrangiandosi in rete e si istalla sul firmware del navi , é dalla versione MIB che bisogna per forza andare in conce (per adesso) Pensa che anche con le macchine tedesche con il dvd originale quando vai a cambiare lingua del sistema da tedesco a italiano la mappa ti chiede l'attivazione
  8. Spacepepe

    Cavo Ami incompatibile

    @Ciru' ma che ti fermi per questo problema allora il connettore verde montato ora nel quadbloboc non va piu' usato percio' rimuovi tutti i pin (visto che ora serve per la presa AUX ma una volta che hai montato il cavo AMI non ti serve piu' perchè hai il cavetto apposito AMI/AUX) Poi prendi il connettore verde nuovo dell'AMi rimuovi 1 pin alla volta e lo posizioni nel connettore verde vecchio (quello che hai rimosso dal quadbloc) e li inserisci nella stessa posizione di dove l'hai rimosso dal connettore verde nuovo semplice
  9. @Staccatore si se vai guardarti la pubblicità su odbeleven ogni giorno ti regalano un po di crediti e quando arrivi a 100 sblocchi
  10. @Gianvi86 è in francese ma si capisce lo stesso http://garage.jenare.com/pack-eclairage-dans-les-portieres/ poi abbiamo anche questa discussione sul forum http://audinside.it/topic/6236-audi-a3-8-v-retrofit-luci-pozzanghera-con-logo/ e qui per le luci vano piedi http://audinside.it/topic/6719-luci-vano-piedi/
  11. Spacepepe

    spacepepe Car

    @Carlo78 io conoscendomi avrei già provato 😂
  12. Spacepepe

    spacepepe Car

    @Carlo78 bene allora e la centralina prova contattare il venditore se c'è qualche agg software io una volta ho risolto così
  13. Spacepepe

    spacepepe Car

    @Carlo78 hai fatto un po' di confusione NON si deve prendere l'alimentazione dalla luce retro perchè è instabile allora sia il positivo della retrocamera che quello della frontcamera puoi collegarli in 2 sistemi il primo se guardi i cavi sciolti c'è ne uno con scritto cam out e uno ACC li vanno collegati i positivi delle cam (qui vanno quanso e attivata la centralina ) il secondo piu' semplice la retro ti colleghi al positivo accendisigari la front nella fusibiliera lato passeggero (in questo caso le cam funzionano sempre quando c'è l'auto accesa ma non da nessun problema anzi l'immagine e piu' diretta) Non preoccuparti della luce retro la centralina e collegata alla linea CAN che quando inserisci la retro si attiva da sola oppure schiacci il tasto P
  14. @qu4ttro certo che è un problema non funziona se non ha gli stessi accessori della tua l'ho scritto ancora sul primo messaggio 🙈
  15. @daniel_80m23 si ci vuole odbeleven e 100 crediti con il VAG non si riesce 😖
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.