Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

fedefiore

Utente Registrato
  • Content Count

    292
  • Joined

  • Last visited

  • Days Won

    3

fedefiore last won the day on May 6

fedefiore had the most liked content!

Community Reputation

120 Neutro

About fedefiore

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Federico
  • Provincia
    Udine
  • Nationality
  • Auto
    Audi A3-RS3, MB G, Touareg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @&rew i miei 5000 km non sono di tragitti brevi, l'auto la uso pochissimo, rimane ferma anche 6 mesi per poi farne 200 in un giorno, quindi non faccio mai tragitti brevi, tant è che ho visto la spia del fap 2 volte perchè ho fatto fuori e dentro dal garage una decina di volte.... ti allego l'errore che mi compare 1 Fault Found: 4807 - EGR System P0401 00 [236] - Insufficient Flow MIL ON - Intermittent - Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 9 Mileage: 148033 km Date: 2020.08.12 Time: 14:44:53 Engine speed: 1608.50 /min Normed load value: 62.4 % Vehicle speed: 66 km/h Coolant temperature: 59 °C Intake air temperature: 33 °C Ambient air pressure: 990 mbar Voltage terminal 30: 14.240 V Unlearning counter according OBD: 40 Mean injection quantity: 13.75 mg/stroke Control Module temperature: 33.4 °C EGR_governor_deviation: -368.8 mg/stroke Inj Ctl q Curr: 14.42 mg/stroke Mass_air_flow_sensor_drift: 1.1555 Air_Flow_Rate_from_Mass_Air_Flow_Sensor_kg_h: 193.4 kg/h Actual charge pressure: 1459 hPa sono sicuro che era in rigenerazione perchè sentivo il minimo alto, il 3.0 c'è l ha a 650 700 con la rigenerazione a 800...
  2. @&rew in inverno il problema non si presenta quasi mai, nel senso che la spia si accenderà forse 2 volte, quindi il caldo è il primo indiziato, ieri mi si è accesa poco dopo la partenza ma era in rigenerazione.... con questa auto adesso ci faccio si e no 5000 km ma anche quando ne facevamo 20.000 km era la stessa cosa.... togliendo il coprimotore la spia si accende meno frequentemente
  3. @&rew grazie per la tua risposta, fino ad ora uso pakelo, e data la difficoltà a trovare royal credo proprio che continuerò ad usare pakelo.... le specifiche non mi interessano in quanto l olio lo sostituisco ogni 10.000km, l'importante che sia un acea C3... il resto non mi interessa !
  4. @&rew @FILIPPOSS non ho più scritto perchè ho provato a seguire la guida che c e in un altro forum, solo che il mio motore è leggermente diverso, nella guida si vede chiaramente lo stantuffo della egr, nella mia no perchè sopra ho un tubo di acqua e un fascio di cavi, le uniche cose che ho provato sono state 1) togliere la copertura motore 2) spruzzare un po di wd40 1) l'ho tolta perchè a quanto pare il problema almeno nel mio caso ma vedo in molti altri casi è proprio il calore, infatti in inverno la spia e sempre quasi spenta, effettivamente togliendo la copertura motore si è accesa più di rado. 2) ho spruzzato perchè il problema sta proprio nella velocità di apertura della valvola, quindi magari essendo un po indurita e spruzzando il wd 40 pensavo si allentasse... ma nulla !!! sono ancora in attesa... altrimenti avrei scritto qualcosa, di volta in volta che mi si accende attacco il vag ed elimino l errore, il problema si verifica solo a 1650 rpm, se voi fate tanta autosatrada sopra tale soglia non vedrete mai la spia, se fatte citta oppure extra con bassi giri motore taaaac la spia si accende
  5. Ciao a tutti, cosa ne pensate del royal purple in versione hpr ? cioè il top della linea consumer ? fatemi sapere se qualcuno lo usa
  6. Eccoooolaaaa quaaa.... Immatricolata 4 gg fa !! Un mondo rispetto alla s3 !!Vi giuro... sono innamorato !!
  7. speriamo di ritirarla presto, altrimenti con tutte queste proroghe fra un po devo richiedere il certificato ASI !!!
  8. ho appena visto questa discussione, interessante, strano che nessuno ti abbia risposto, comunque io sulle mie uso esclusivamente hiQ deisel della q8, e sul benzina la 100 ottani della q8, mi trovo molto bene, la resa chilometrica è superiore non di tanto però sulla mia a3 non avendo più il fap ed essendo bianca noto che utilizzando hiQ diesel il paraurti e gli scarichi anche dopo tanti km non si sporcano, quindi molto meno fumo !
  9. purtroppo ahimè ho chiesto altrove, c e una legge che i concessionari non possono consegnare l'auto senza assicurazione, quindi no targhe no assicurazione e no consegna, infatti avrei voluto fargli fare un bel detailing e comprare qualche stupidaggine in carbonio da attaccargli ad esempio le estensioni dei paddle al volante... ahime niente.. l'auto resta in conce fino alla consegna, ovviamente ho fatto mettere l'auto al coperto... chissa quando me la consegneranno, forse a fine aprile... forse, considerando che la conce è chiusa fino mi pare al 3 e quindi non vanno avanti con le pratiche, senza considerare la possibile estensione del periodo di quarantena... quindi la consegna avverrà a maggio giugno... la butto sul ridere perchè altrimenti mi sale una rabbia colossale... senza considerare che la mia s3 è stata già consegnata 15 giorni fa perchè mi è stata richiesta altrimenti avrebbero dovuto fare una rivalutazione... grazie a dio ho altre auto altrimenti ..... in bici .....
  10. @MIKINSIDE 84 ansia no, incazzatura, poiché l'auto l'ho già pagata per intero, ho chiesto di portarla a casa che l'avrei tenuta in garage io e mi è stato risposto di no, quindi ora sono senza auto che ho completamente pagato.... non voglio neanche pensarci altrimenti gli entro dentro nella vetrina !!
  11. @MIKINSIDE 84 io.....vista la situazione dico maremma put****.... consegna rimandata probabilmente a maggio ... l'auto è già in conce a prendere polvere da oltre 20 giorni
  12. @Miago perchè le hanno finite in motorizzazione, e le pratiche si sono ulteriormente ritardate a causa del coronavirus.... @Audia52 si lunghissima.... sto tartassando il venditore non dico ogni giorno ma quasi ahahaha
  13. @Audia52 accontentatevi, purtroppo devo farlo anche io, per ancora un mese, in attesa delle targhe !! ( ho cancellato la scritta del concessionario dato che non credo si possa fare pubblicità!! )
  14. fedefiore

    Start and stop

    Ciao a tutti, a breve ritirerò una rs3 quindi my 2020, sulla mia vecchia s3 del 2015 ho disattivato lo start and stop tramite vag, sulla nuova mi dicono che non ci sia più il canale per poterlo fare, qualcuno mi conferma ? se si come potrei fare per disattivarlo? staccare il sensore ibs ? cosa ne dite ? ( odio quel sistema non lo sopporto )
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.