Jump to content

eraclon

Utente Registrato
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

8 Neutro

About eraclon

  • Rank
    Old Newbie

Informazioni Personali

  • Name
    eugenio
  • Provincia
    rg
  • Nationality
  • Auto
    audi a5

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. aggiungo il link: https://www.autoscout24.it/annunci/-21bd6364-924a-bf3d-e053-e250040a92df
  2. buongiorno, come da titolo vendo AUDI A5 SPB 2.0 TDI 177 CVNavigatore Clima bizona Sedili elettrici Pneumatici invernali al 70% Cruise control ADATTIVOBluetooth Sempre tagliandata audi 186000 km
  3. eraclon

    Indecisione Pura

    io voto la terza! volevo chiederti però come faresti a nazionalizzarla?
  4. Mi fido di voi! Grazie veramente di cuore per tutto ciò che avete fatto per me!
  5. Vorrei tanto provarlo uff.. Mi è costato 145 più iva
  6. Buona sera ragazzi! Oggi ho tarato il radar all'audi e...FUNZIONA quasi TUTTO! Sono contentissimo e volevo ringraziarvi perché siete/siamo un gruppo fantastico! Piccola domanda.. il brake assist è attivo da mmi ma praticamente non fa nessun gong anche provando pericolosamente ad avvicinarmi ad una auto..cosa può essere?
  7. @skio9 mi ha detto che in audi costa circa 150 euro, l'o--s costa circa 150 euro ma da quello che ho capito serve a poco rispetto il vas.. se ci fosse qualcosa di usato lo prenderei subito
  8. grande @plujet!! ho attivato tutto!... ma senza errori che vaggata sarebbe?? :-D domani controllo il tutto e cerco di prenotare un appuntamento per tarare il radar..Grazie di tutto!
  9. @plujet @skio9 Buongiorno, ho cambiato il radar, codificato il tutto e...signori e signore...FUNZIONA!!! ovviamente però con qualche anomalia che spero di risolvere con il vs aiuto: non credo funzioni il brake assist (ho provato a modo mio e la macchina non si fermava), nel cruscotto non compare il segnale verde che "aggancia" la vettura che precede, nell mmi non posso selezionare nulla dell'acc e brake assist in quanto sono di colore grigio e non rosso (forse devo attivarle?), del canale 56 non mi fa entrare nella codifica e infine rimangono questi errori (la 5f ho provat
  10. ho cambiato il radar e domani è previsto lo sblocco componente. Appena ho news scrivo subito nel forum
  11. @paolo ceolini Non so dirti cosa voglia dire questo errore, siamo in due che non riusciamo a far funzionare questo ACC!!
  12. eraclon

    Consumi

    io ho una 2.0 177 cv e cerchi 18 e faccio intorno ai 15 I consumi a mio parere dipendono da molti fattori: Tipo di gomme (c'è molta differenza tra A e E), tipo di strada (pianura o con qualche salita), tipo di asfalto ( nella salerno- reggio c'è un tipo di asfalto drenante che incolla le gomme a terra e fa consumare di più). La varianza può essere comunque di circa 1 km /litro
  13. eraclon

    La Tedesca di skio9

    hai perfettamente ragione, cambia (credo) qualcosa del telaio e di componentistica. L'a5 rispetto l'a4 ha un'altra guida, un altro sterzo, altre sospensioni e confort diverso (a mio parere migliore). Ritornando al titolo del post l'AUTO di @skio9 è fantastica. Complimenti!!
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.