Jump to content

Catalin

Utente Registrato
  • Content Count

    102
  • Joined

  • Last visited

Community Reputation

41 Neutro

1 Follower

About Catalin

  • Rank
    Junior Member
  • Birthday 05/04/1988

Informazioni Personali

  • Name
    Catalin
  • Provincia
    Roma
  • Nationality
  • Auto
    Audi a4

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Me li potresti mandare tante volte?
  2. La cosa che non riesco a capire veramente è il perché all’inizio funzionava tutto....
  3. Sulle pre si risolve cambiando quel tubo...invece sulla facelift no...a sto punto sarei molto curioso di cosa cambia tra i due impianti....e comunque per quanto riguarda i litri di liquido io non so quanti ce ne vanno...mi dispiace
  4. Salve a tutti...c’è qualcuno qua dentro che possiede una 8V restyling con fari Matrix e frecce dinamiche? Mi servirebbe un confronto con le adaption della 09....ho già provato a chiedere su vari gruppi ma nessuno mi ha mai risposto...grazie
  5. Vediamo se @bart ci risponde su che marca o codice ha montato lui....
  6. Sai per cosa che codice o marca aveva montato lui?
  7. Io quando l’ho presa a 12 mila km fino a 100 mila più o meno andava benissimo...poi iniziati i primi sintomi ho cambiato tutti e due i termostati mettendoci quelli originali Audi...dopo questo cambio avevo risolto!!! A distanza di due anni mi si è ripresentato il problema....e poi ho un’altro dubbio per quanto riguarda i gradi.....perché l’Audi a6 che monta sempre il 2.0 con un’impianto molto ma molto simile al nostro monta la 80 gradi e non ha problemi? Quindi penso che proverò a fare un bel lavaggio a tutto l’impianto pure io dopodiché cambierò nuovamente tutte e due i termostati...se non do
  8. Questa è una cosa che non avevo mai provato...se trovo la mia vecchia sicuro ci proverò....invece per quanto riguarda il discorso dei gradi? Nel senso che ci sono 3 tipi di queste valvole che aprono a gradi diversi? Una 75 (originale) poi 80 e solo una a 87...secondo voi potrebbe cambiare qualcosa? Tu quale hai cambiato sia la prima che questa? Ti ricordi i codici o il modello di tutte e due?
  9. Intanto ti ringrazio per la risposta...io l’avevo comprata da sola quella valvola. Il problema è che non te la vendono con il telaio perché non risulta sulle nostre...con il codice però si può comprare tranquillamente...tralasciando questo...io quando avevo comprato la macchina( usata con 12 mila km dalla Germania) funzionava alla perfezione anche con temperature basse...dopo 2 anni ha iniziato a darmi problemi la temperatura dell’acqua che avevo nuovamente risolto sostituendo il termostato principale e questa valvola....adesso però voglio ricambiare questa valvolina sostituendola con una bors
  10. Infatti volevo dire la valvola che sta sul circuito dell’egr...quella piccola per intenderci
  11. Stiamo parlando della b8 177 cv facelift...io so che valvola monta la mia...a me veramente interessava sapere che valvola hanno montato quelli con la face che hanno risolto questo problema
  12. Catalin

    Da xenon a led

    Infatti gli ho cambiati perché secondo me non erano quello che mi hanno detto 😒
  13. Ciao a tutti...ho una domanda per voi più esperti...la valvola dell’egr che codice avete montato?
  14. Allora soluzione al fischio....è il maledetto pistoncino della pinza che spinge sulla pasticca per farvi capire...quindi per adesso ho risolto con un po’ di grasso ramato bomboletta spruzzato nella “cuffia” del pistone...purtroppo ho risolto solo a freddo dato che leggendo sull’etichetta ho scoperto che questo grasso non va bene per i freni...quindi prossimo passo è smontare e riempire con del buon grasso sempre ramato questa cuffia...spero di essere stato d’aiuto
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.