Jump to content

pampa98

Utente Registrato
  • Content Count

    40
  • Joined

  • Last visited

Everything posted by pampa98

  1. Grazie mille. su AUTODOC per la prima volta sono carissimi e hanno errori di attribuzione del codice prodotto. se cerco col codice corretto non hanno niente. Strano perché sono di solito efficientissimi e avevo il 35% di sconto quando mi sono collegato.
  2. Ciao a tutti. Nel procedere a un tagliando completo e accurato dopo il problema del blocco della pompa del gasolio da parte di un errore dell'antifurto aftermarket il mio meccanico ha verificato che i supporti motore sarebbero da sostituire. Da quanto ho trovato in rete i codici sono: prima erano: 8E0 199 379 T SX che diventa poi 8E0 199 379 BC 8E0 199 382 H DX che diventa poi 8E0 199 382 AE
  3. si...errori zero. Spero che lasciare sopra il cadavere dell'allarme in blocco non crei altri malfunzionamenti....sentirò cosa ne pensa un elettrauto esperto grazie
  4. Allora: tutto è stato ritardato ovviamente dalle nuove disposizioni di zona rossa della Toscana. Non ho preso le scansioni perché il meccanico alla fine ha scoperto che cosa era. Io avevo comprato la macchina usata e non sapevo che oltre l’immobilizer della casa madre sopra era montato anche un ulteriore allarme… Questo perché si attivava con la chiave come il resto. La macchina anche un blockshaft meccanico nel piantone dello sterzo. Ma credevo che quello fosse l’unico allarme aggiuntivo che il primo proprietario aveva fatto installare. Pare che sia andato in blocco l’allarme secondar
  5. Grazie. Domani passo dal meccanico. Per le candelette peraltro il problema è solo su una su sei. Buona domenica
  6. Ho riparlato col meccanico. Unico errore che ha trovato è un errore di una candeletta a suo dire. Non potrebbe essere il relè 614 che altrove ho visto causerebbe proprio il comportamento della mia auto? Il motore gira e non parte.
  7. Nel link che ho postato alla fine c'è indicata una procedura da fare per problemi che mi sembrano simili al mio. Ma è per la B6. Sapete quale sia quella per la B7 voi? Anche se devo trovare il codice di cui parla che non ho perchè ho comprato la macchina usata e non me lo hanno dato con le chiavi. Cito: "Si sono manifestati numerosi casi di malfunzionamento del sistema immobilizer montato sulle vetture Audi; vediamo come intervenire in caso di blocco del sistema. Per ripristinare l’avviamento dell’autovettura, la casa tedesca mette a disposizione un’opportuna procedura di emergen
  8. Giaro ciao. Grazie mille della risposta. Ho provato anche questa via. Staccata prima per 15 minuti. Poi per tutta la notte. Non è servito purtroppo,
  9. Salve a tutti. Vi scrivo perché sono disperato… La mia Audi!!!!! non riesce a ripartire… Batteria nuova, tutto ok apparentemente, diagnosi senza un solo errore, il motore gira allegramente ma non dà neppure un colpo come se non arrivasse gasolio… Già verificato tutto pompa serbatoio funziona e niente sembra avere problemi… Vi dico intanto come sono arrivato a rimanere fermo. La macchina da tempo ha un problema su uno degli attuatori Del collettore aspirazione. Talvolta anche se non mi accorgo neppure del malfunzionamento perché il motore gira perfettamente si accende la spia motore
  10. Come devo fare? Esiste un luogo specifico o devo aprire una discussione per presentarla?
  11. Ciao Gabriele! come stai? Ho visto una macchia uguale alla mia ma con 55000 km in meno (112000) su privacar.com sito che mette in contatto i privati per le vendite auto e perizia le stesse. È molto bella (ma nera e preferisco il mio colore). Poi avendo fatto ora tutti questi lavori..... Ma è notevole e tenuta molto bene dall'ultimo proprietario. Ciao. In effetti trovo che sia una macchina splendida. Non foss'altro per i torsen e i 6 cilindri. Va veramente bene. Poi la trovai con mille optionals e quindi regge ancora il confronto con auto p
  12. La turbina mi è stata fornita con attuatore nuovo e già tarato. E con tre tipi di garanzia....compresa la kasco.
  13. Ci ciao Emankeyboard. L'ho sostituita. Con una rigenerata del Consorzio Aermec. Ho anche sostituito la egr. La macchina ora gira perfettamente, è più silenziosa e non fuma nero sulle riprese a fondo corsa acceleratore. Ho cambiato olio e filtri. Ho messo sia un prodotto nanotecnologico nell'olio motore che un pulitore nel gasolio. Direi ora è ok. Devo ancora verificare la velocità massima per capire se il pieno di benzina invece di gasolio ha danneggiato gli iniettori che erano appena stati sostituiti. ma va bene
  14. Ciao Gabriele. si ho in preventivo a 492 euro turbina rigenerata con attuatore nuovo. Ovviamente sapere che gente fidata e competente me la potrebbe dare per 100 euro meno mi farebbe piacere. Non vorrei maggiorarla perché la macchina va già benissimo e non sono esperto. Non vorrei poi trovarmi a guai con dialogo di tiptronic etc etc. Potresti farmi sapere una mail o un telefono per contattarli o dirmi tu se la turbina normale da 390 euro ha l'attuatore ? inoltre mi dicono che mettere il mio attuatore su un turbo che mi arrivi senza sia un problema perché non testato a
  15. Ciao Gabriele. Senza maggiorazione quanto le fanno loro le turbine? Sono complete di attuatore immagino. Mi fai sapere per cortesia? Grazie per aver chiamato!
  16. https://www.pezzidiricambio24.it/7183696-mapco 241 spedito codice 59827/1HPS http://www.ebay.it/itm/ORIGINAL-MEYLE-KOMPLETT-QUERLENKERSATZ-12-TEILIG-VORNE-AUDI-A4-8E-B7-04-08/361976034438?_trkparms=aid%3D777003%26algo%3DDISCL.MBE%26ao%3D1%26asc%3D20140620091512%26meid%3D9e10c535b68b49eba9a64cca7848ba42%26pid%3D100009%26rk%3D3%26rkt%3D10%26sd%3D401219
  17. posso postare i link ai ricambi che ho trovato o è vietato da qualche regola del club?
  18. Ciao a tutti ragazzi.Ho fatto una bella corbelleria.Ho fatto un bel pieno raso di verde sopra la riserva.....invece di mettere gasolio.E me ne sono accorto solo dai lamenti del motore dopo 1 km....ma era tardino!!!Pulita il giorno dopo...ripartita e sembrava tutto ok (compresi gli iniettori appena cambiati da un mese!!!).Invece la turbina dopo altri 1000 km ha ceduto: probabilmente ha preso una bottarella dovuta a una detonazione....oppure non so la causa....ma penso sia legata all'evento.Ho trovato lacerato e staccato il tubo di sfiato vapori olio.Ora la sto cercando rigenerata codice 0591457
  19. scusa...è il copia incolla....li cambio!
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.