Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

Adi86

Utente Registrato
  • Content Count

    105
  • Joined

  • Last visited

Community Reputation

34 Neutro

About Adi86

  • Rank
    Junior Member
  • Birthday 02/16/1986

Informazioni Personali

  • Name
    Ovidiu Adrian
  • Provincia
    Torino
  • Nationality
  • Auto
    Audi A4 B8 Avant

Recent Profile Visitors

707 profile views
  1. Ottimo lavoro, so che non avrò mai la pazienza per farlo da solo quindi la lascio cosi com'è :).
  2. Confermo che funziona l'aggiornamento anche con CP attivo. Nel mmi ho il menu Adaptive cruise control grigio ma funziona ugualmente, l'unica cosa che non posso fare è modificare dal mmi distanza e sensibilità. Nel green menu valore acc deve essere 5? Io ho semplicemente copiato il valore che avevo impostato sul vecchio 3g high. Braking assist invece è accesibile.
  3. Ciao a tutti, ho sostituito da poco il mmi high con plus e nel menu trovo adaptive cruise control grigio senza poterlo selezionare , andando nel green menu il valore acc e 5 impostato come avevo sul high e tutto funziona senza errori ma comunque rimane grigio. Posibile che sul plus acc abbia un altro valore tipo 1 o 7? Ho paura di provare a caso, grazie.
  4. Siccome ho il database mappe vuoto secondo te posso installare con mmi in component protection? Ho già la SD pronta,tra l'altro mi hanno programmato per il sblocco il 7 quindi devo girare con una cassa bluetooth per 2 settimane. Later edit : Confermo che funziona l'aggiornamento mappe, ora ho versione mappe 6.29.1
  5. Ho risolto il problema schermo andando in display => clamp e poi disattivato il quadratino. Adesso posso regolare la luminosità 🙂👍
  6. Adesso sono al lavoro e non riesco, ho notato che appena acceso il motore il display torna dinuovo al minimo e qualche volta per qualche instante si accende al massimo mentre guido 🤔 Domattina faccio la prenotazione per lo sblocco cp e ci vorrà un paio di giorni, spero di riuscire a risolvere qualcosa. Aggiorno appena riesco lo sblocco.
  7. Nel green menu voce display > clamp > brightness che numero devo selezionare? Attualmente ho 0 e dal mmi posso selezionare solo luminosità massima partendo dalla prima gradazione e la seconda (scuro) e poi tutte le altre fino al massimo la luminosità rimane constante al minimo. Dalle ultime due foto allegate nel messaggio precedente si vede che funziona al contrario. Prima di modificare il longcoding ricordo che potevo aggiustare la luminosità
  8. Ciao ti ringrazio per la risposta, ieri non mi sono spiegato bene non ho fatto copia/incolla del coding (in realtà ho provato ma dava "coding rejected") ho selezionato longcoding e ho cambiato ogni bit in base ai valori che avevo sul vecchio mmi high. Sono appena andato in garage a controllare e nel green menu voce display trovo casella clamp spuntata ma brightness value 0 , per il momento ho lasciato cosi e aspetto un tuo feedback per poter inserire un valore. Come dicevo sopra non riesco ad aumentare la luminosità dal mmi e rimane costantemente al minimo tranne quando viene impostato il minimo o la successiva gradazione, in quel caso si lumina al massimo Gli errori che mi trovo dopo la scansione sono:
  9. Buongiorno, oggi ho appena finito di installare l'unita mmi 3g plus con sim, lcd, tastiera e radio dab sulla mia macchina che aveva di fabbrica la versione high. Dopo aver inserito il vecchio coding nella 5f e resettato il sistema la luminosità è scesa al minimo e non funziona media/radio. Sono "sintomi normali" visto che ho la protezione componenti attiva? Chiedo perché fino al reset manuale almeno la luminosità era buona. Mentre provo a cambiare il coding della radio mi da Coding rejected error 31: request out of range, sarà di nuovo per colpa della CP? Il coding in questione è 010103020100000001 e credo che sia per il b&o, mi confermate? Unita 5f 8r1035670e con firmware HN+EU_AU3G_K0942_3 ma versione banca dati navigazione vuoto?! Radio 4g0035061Q
  10. @paride.bassi Si può sapere dove hai trovato quella griglia destra per il radar? Io ho sostituito quella semplice oem con il modello a nido d'ape modello normale e di conseguenza copre il radar. Thanks
  11. Adi86

    Radio dab

    Buongiorno, riapro questa vecchia discussione per chiedervi una piccola informazione. A giorni mi deve arrivare il kit mmi 3g+ e radio dab che andrà a sostituire il mio 3g high. Vorrei sapere se ci sono alternative che possono sostituire l'antenna oem dab che attualmente costa intorno ai 100E senza spedizione. Potrei utilizzare per esempio alpine kae-242 che costa sui 30 euro spedizione inclusa? L'errore "mancanza antenna" non è un problema per me, quello che voglio è una ricezione ottima. Grazie
  12. Sembra un corto circuito da qualche parte, un buon punto di partenza è togliere un fusibile alla volta per capire da dove avviene il consumo.
  13. Sicuro? Personalmente non ho provato ma quando stavo raccogliendo info ho trovato un utente che ha montato con successo una finale AA pur avendo mmi 2G. @duckalis verifica che versione software hai sulla gateway originale e non prendere un'altra con software inferiore. Esempio: se hai di fabbrica 5CAN H10 0105 e poi metti 0100 oppure 0101 perdi alcune funzioni come minimo.
  14. Funziona senza problemi e la puoi montare anche se sei senza mmi 3g [emoji6]
  15. Address 19: CAN Gateway (J533) Labels: 8T0-907-468.clb Part No SW: 8R0 907 468 D HW: 8R0 907 468 D Component: GW-BEM 5CAN-M H10 0025 Revision: 1Z070014 Serial number: 1441Z118258024 Coding: 00CF07FF00
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.