Jump to content

franceaudi

Utente Registrato
  • Content Count

    58
  • Joined

  • Last visited

Community Reputation

8 Neutro

About franceaudi

  • Rank
    Old Newbie

Informazioni Personali

  • Name
    france1982
  • Provincia
    rosignano solvay
  • Nationality
  • Auto
    a4 allroad

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Non si possono invertire xche negli spinotti i fili sono messi al contrario.? Mi spiego meglio.... nel faro posteriore entrano 3 fili 1 negativo e 2 positivi. Ai 2 positivi arrivano 11,60v con luci posizione accese, premendo lo stop aumentano a 11,85( questo succede nel faro sx regolarmente funzionante... nel faro dx i due positivi con posizioni accese arrivano regolare a 11,60 V (ma il led non va) quando premo lo stop uno dei positivi sale a 11,85 e l'altro rimane a 11,60(anomalia) difatto nel faro parzialmente funzionante la serie di led stop centrali funziona. è la parte che dovrebbe fare posizione (led luce bassa) e stop(soliti led ma a luce più alta) che non va. peró il mio dubbio è::: xche provando con fili batteria diretti a 12v il led apparentemente non funzionante si accende?? xchè i 2 positivi che arrivano allo spinotto del faro non salgono entrambi ma solamente uno a 11,85v ????(presumo problema con 46).. possibile?
  2. Per caso è comandata dalla centralina la mandata di corrente agli stop-posizioni ? Perche 11.60 per posizione e 11,85 per stop sono misure anomale?
  3. Una domandina...?? Ho il il fanale posteriore destro che non funziona il led posizione+stop ho notato che dallo spinotto la corrente arriva 11.60 volt ; se pigi lo stop va a 11.85 questo succede a i due fili positivi a sx provando con batteria e fili diretti al fanale destro si accende... Dallo spinotto destra : dei tre fili(uno negativo) e due positivo uno arriva a11,85 uno rimane a 11,60...con stop premuto .
  4. UDITE UDITE!!!!!! sbriciolato sensore dietro lo sterzo pulitobaccuratamente e rimontato...taraturaa eee.... PERFETTOOOO!!???? poi trovato altro problema: spinotto valvola a farfalla leggermrnte fuori(con spia preriscaldo lampeggiante) reinserita e magicamente .... RIPERFETTOOOOOO!!!! in pratica quello che prima era un albero di natale con tutte le lucine accese ora è rimasto solo la spia airbag!!??? boia dè mi faccio paura a solo!!!???
  5. grazie mille!!! per la taratura l'ho fatta... ma controllando accuratamente mi sono accordo che la perde appena muovi lo sterzo perchè ci deve essere qualcosa che non va (soffiando con aria compressa dove sono gli anelli sembra che i punti dove "sballa cambiano...")... in dei punti il vag segna piu di 800 gradi... poi torna normale... devo smontare e controllare come mai in dei punti ilk segnale ha dei problemi... qualche consiglio??? possibile che con svitol, antiumidita sia andato fra gli anelli e dia segnali "falsi"...???? Anche controllando il grafico del funzionamento si vede che va bene ma poi a tratta sballa "fuorigrafico "solo in dei punti (xche arriva fino a massimo 50° )
  6. Secondo voi un prezzo per il solo sblocco delle CP di centraline: 1 confort, 4 porte, 1 air bag, 1 delle luci + regolazione e taratura angolo di sterzo. A braccio dove si va a cascare.???
  7. Quindi secondo voi??? Che faccio ?? La butto?? Audi così con quei km funzionanti si trovano a non meno di 10500€..
  8. So che è un casinò.... ma partirei dalle cose più importanti tipo questa spia asr accesa.
  9. Friday,13,October,2017,17:07:11:00001 VCDS -- Windows Based VAG/VAS Emulator Running on Windows 10 x64 VCDS Version: 17.8.0.1 (x64) Data version: 20170721 DS276.2 www.Ross-Tech.com VIN: WAUZZZ8K6BA003454 License Plate: Chassis Type: 8K-AU48 (8T0) Scan: 01 03 05 08 09 15 16 17 19 42 46 47 52 53 55 56 62 72 VIN: WAUZZZ8K6BA003454 Mileage: 350150km-217573miles01-Engine -- Status: Malfunction 0010 03-ABS Brakes -- Status: Malfunction 0010 04-Steering Angle -- Status: OK 0000 05-Acc/Start Auth. -- Status: Malfunction 0010 08-Auto HVAC -- Status: Malfunction 0010 09-Cent. Elect. -- Status: Malfunction 0010 15-Airbags -- Status: Malfunction 0010 16-Steering wheel -- Status: Malfunction 0010 17-Instruments -- Status: OK 0000 19-CAN Gateway -- Status: Malfunction 0010 42-Door Elect, Driver -- Status: Malfunction 0010 46-Central Conv. -- Status: Malfunction 0010 47-Sound System -- Status: Malfunction 1010 52-Door Elect, Pass. -- Status: OK 0000 53-Parking Brake -- Status: OK 0000 55-Headlight Range -- Status: Malfunction 0010 56-Radio -- Status: Malfunction 0010 62-Door, Rear Left -- Status: OK 0000 72-Door, Rear Right -- Status: OK 0000
  10. Allora dopo una consultazione ed un collegamento con vag professionale di un mio collega meccanico: comfort apposto! Secondo lui la spia gialla asr fissa accesa ed spia preriscaldo lampeggiante potrebbe essere il sensore sul pedale freno. con vag mio sembra che vada perfettamente: sente la pressione in kg è da il consenso on/off. peró costa 20 e voglio provare . secondo me lo sterzo duro,spia asr e preriscaldo, sono il risultato del solito problema. ma quale??? cosa comanda asr?? Sicuramente i sensori sulle ruote(apposto sennò dava avaria ABS) centralina ... e poi?? chebprove posso fare per escludere qualcosa?
  11. gtazie marcodriver !! e così sia?. appena avrò aggiornamenti mi faro sentire.
  12. Boia che casino.... scusate, ma volevo solo aggiornarvi sul procedere dei lavori/decisioni dell'auto... non credevo che il solo parlare di cose illecite (che cmq non avrei fatto io ma l'elettrauto) fosse vietato. cmq l'ultimo aggiornamento di ieri era che voleva 250 € per sistemare là confort... vediamo dove si va a cascare....
  13. Scusate la mia ingnoranza... ma è illecito la clonazione, il dissaldare processore o parlare di elettrauto????
  14. Per ora sono fermo che ho avuto altro da fare.. comunque ho deciso di provare ad andare da un amico che fa elettrauto... sembra che possa dissaldare il processore della vecchia confort e risaldarlo nella nuova... poi mi parlava di possibile lonazione dimmela confort... ... insomma... io io grosso del lavoro l'ho fatto...ora mi sa che delego altri X le rifiniture.. comunque UNA DOMANDA... ma il famoso sblocco CP VALE SOLO PER LA CONFORT??? le altre centraline che ho cambiato non avevamo bisogno di sblocchi ??
  15. Per scaricare le guide bastono 150 messaggi giusto??piano piano ci arrivo?? La macchina é partita ed un bel problema l'ho risolto... adesso riesco ad entrare nelle 46(tutte e 2 vecchia e nuova) Adesso il problema che mi perseguita è: ho il faro anteriore destro, posteriore destro e specchietto destro che sono morti.... dove potrei guardare .. tanto è roba di centraline o connessioni sicuro.. SONO SUCURO CHE IL PROBLEMA È UNICO PER TUTTI E TRE I "SOGGETTI"
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.