Jump to content

Vlady

Utente Registrato
  • Content Count

    124
  • Joined

  • Last visited

Community Reputation

19 Neutro

About Vlady

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Volodymyr
  • Provincia
    Brescia
  • Nationality
  • Auto
    Audi A4 restyling

Recent Profile Visitors

644 profile views
  1. @drake.nu ciao, l'ha sostituita il mio meccanico e quindi non so come smontarla se stachi il radiatore devi sostituire poi la guarnizione per evitare che il liquido vada a finire nel motore , comunque la "paletta" deviafumi non da problemi neanche se si blocca invece la parte elettromeccanica del egr si, quindi meglio cominciare da quella . fai attenzione perchè se mi ricordo bene sotto coperchio di plastica c'e una molla che potrebbe saltare fuori e devi essere sicuro di poter rimontare tutto il meccanismo come prima per evitare guasti. secondo me finchè la valvola funziona meglio non to
  2. @russojob l’olio mi ha cambiato il mio meccanico , filtro e olio ATF presi in Audi con il numero di telaio, ho fatto i preventivi in 2 concessionarie Audi di Brescia 300 e 360 € e tutti i due parlavano del multitronic . filtro costa intorno 50 € e 6 litri di olio ATF a 35 €/litro , in alternativa dal ricambista di zona olio compatibile 15€/litro ma ho preferito originale Audi
  3. @Dopper tipo di cambio NYM c’è scritto anche sulla mia etichetta ed è un multitronic ma sul sito del Audi con il numero di telaio mi dice tiptronic (OG7) pure questo codice è presente sulla mia etichetta come sulla tua poi nello stesso sito sempre per la mia macchina ci sono istruzioni di sostituzione del olio nel cambio multitronic (e non tiptronic) , non so spiegare perché c’è il codice OG7 ma la mia macchina ha il multitronic e 2 settimane fa ho fatto sostituire olio e filtro del multitronic
  4. Premetto che non ho mai guidato tiptronic ma penso che quando sta cambiando le marce si dovrebbe vedere dai giri del motore invece con il multitronic i giri del motore non cambiano con aumentare di velocità fino a 70-90km/h almeno che non acceleri un po’ di più
  5. Vlady

    Start & Stop

    Ho riprovato più volte e ogni volta il motore sì rimette in moto solo se mollo il pedale del freno anche se passano 3-4 minuti invece prima si rimetteva in moto dopo 30-40 secondi
  6. Vlady

    Start & Stop

    @GiggioAudi si lo so che dipende , ci riprovo ma comunque la macchina era ferma tutto il giorno come al solito e ho fatto 8 km , riscaldamento acceso (esterna 10 C) e i fari accesi e anche la radio quindi non credo che la batteria era più carica , bho.. può essere di tutto e non è un problema ma solo per curiosità
  7. Vlady

    Start & Stop

    Ogni tanto attivo start&stop e non so perché ma ogni volta dopo circa 40 secondi il motore sì riaccende , pensavo che potrebbe essere la batteria scarica . invece oggi mi sono fermato davanti passagio al livello e per prima volta il motore rimasto spento per tutto il tempo di attesa 3-4 minuti, ultimamente non ho fatto nessuna modifica, ho sostituito solo la elettro valvola sul riscaldamento, secondo voi c’entra qualcosa la valvola sul riscaldamento con start&stop ?
  8. Infatti, come già stato descritto al’inizio della discussione, il problema si presenta nel traffico cittadino invece andando con la velocità superiore a 70-90 km/h la temperatura raggiunge 90 gradi ma ritornando al traffico cittadino la temperatura scende un po’ . questo problema nei modelli pre restyling si risolveva sostituendo la termostatica sul tubo egr ( che per la forma assomigliava una Y) sulle restyling sempre consigliabile tentare di sostituire la termostatica sul tubo egr anche se di solito ma non sempre non si risolve nulla @cuore_audi ho visto anche io che nella flangia a p
  9. per curiosità ho fatto un po’ di foto infilando il telefono dietro il motore, nella foto si vede la flangia in uscita dal motore con codice 03L121132AC, sul e**a questa flangia ha delle caratteristiche come un termostato 87C-102C e se cerco il codice con google trovo annunci di vendita in inglese e la chiamano alloggiamento termostato e quindi penso che questa flangia potrebbe avere all’interno un termostato in direzione del circuito grande
  10. @amico250 purtroppo non sono in grado di farlo ancora devo controllare ma penso di poter risolvere il problema, secondo me c’è ancora un termostato ma non è segnato sullo schema
  11. @amico250 anche la mia del 2012 sulla q5 un’altra valvola di non ritorno tra il radiatore e la vaschetta attuatore non si sa dove si trova ma visto che la centralina rileva la sua apertura in caso di guasto dovrebbe dare errore come succede con la egr, quindi è da vedere in base a quale sensore o sensori si regola la apertura dell’attuatore in Audi hanno tutte le informazioni ma chi sa perché preferiscono dire che è tutto normale invece di riparare
  12. @amico250 se guardi lo schema che ho postato io il colore non è blu , fa parte del circuito piccolo io l’ho diviso in 2 perché non mi era chiaro se il termoregolatore poteva bloccare il flusso dal radiatore del olio e quindi visto che ci sono 2 uscite dal monoblocco ho voluto segnare come 2 parti dello stesso circuito piccolo ma per il resto è tutto corretto, non voglio a tutti costi convincerti ma stiamo parlando del sistema di raffreddamento della mia auto, io per avere lo schema ho pagato al Audi e quando ancora tutti cercavano il tubo a y sapevo già che quell tubo ha la forma diversa
  13. @amico250 devo rileggere il documento perché mi sono concentrato di più sul radiatore egr volevo capire quando i fumi by- passano il radiatore per lo stesso motivo ho controllato spesso la posizione di devia fumi e cercavo di capire con quale temperatura del g83 si chiude o apre il passaggio attraverso il radiatore egr poi con questo “documento “ ho capito che ci sono diversi condizioni e non dipende solo dal g83 comunque anche quando segna 90 gradi toccando il tubo con g83 si sente che è più freddo . Per la pompa so che si attiva anche a motore freddo e spento e quadro acceso ma gira lentam
  14. @amico250 unica speranza è trovare questo attuatore ma non so dove cercare elettrovalvola sul riscaldamento si chiama valvola di intercettazione e io l'ho trovata con il vag e c'è scritto "3" non so che significa ma sicuramente questa valvola non c'entra con attuatore però so che la mia vecchia non tiene perchè con il clima spento OFF i tubi di riscaldamento si scaldano quando lancetta della temperatura ancora non si muove, ora ho provato con temperatura a 60 gradi e spegnendo clima OFF la valvola nuova chiude il passaggio. di quanto ho capito questa valvola esclude circuito di riscaldame
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.