Jump to content

th3web

Utente Registrato
  • Content Count

    154
  • Joined

  • Last visited

  • Days Won

    1

th3web last won the day on February 25 2020

th3web had the most liked content!

Community Reputation

33 Neutro

About th3web

  • Rank
    Junior Member
  • Birthday 04/03/1987

Informazioni Personali

  • Name
    Cosimo
  • Provincia
    Taranto
  • Nationality
  • Auto
    Audi A4 B8 Avant 09 170cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Quando è successo a me si erano consumate le spazzole che si trovano nel regolatore di tensione montato sull'alternatore. Ci sono vari modelli di alternatore che montano le nostre B8. Ti metto il link del mio post se ti può essere utile.
  2. Ciao, ma le candelette le hai controllate? Sono tutte ok?
  3. Ciao @dibbutz, per antonomasia il quattro di Audi è permanente. Ovviamente a seconda dei modelli cambia la ripartizione di coppia tra anteriore e posteriore ma è fisso. Dal 2016 in poi Audi su alcuni modelli ha montato il quattro ultra che adegua questa partizione di coppia per ogni singola ruota a seconda delle condizioni di marcia e in alcuni casi la ripartisce al 100% sull'anteriore diventando di fatto un due ruote motrici, ma fa tutto in automatico comandato da una centralina che analizza in ogni istante le condizioni di guida, il tipo di strada, etc....
  4. th3web

    MMI 2g

    Che io sappia il bluetooth originale di audi permette solo le telefonate e non l'A2DP. Se invece è stato messo un Fiscon in seguito è possibile abilitare l'A2DP (Advanced Audio Distribution Profile)...
  5. th3web

    MMI 2g

    Ciao @Ghiujas, dalla foto che hai postato non sembra un mmi 2g ma un radio concert....
  6. Ciao @eux73, non so nel tuo modello ma nel modello precedente ti assicuro che di quei termostati piccoli di cui hai postato la figura c'è ne sono 3 e non 1. Dagli esplosi se ne evince solo uno perchè gli altri 2 non vengono venduti singolarmente ma con tutto il tubo a Y. Ho avuto anche io il tuo stesso problema...Non credo centri il bulbo dell temperatura.
  7. Che batteria hai messo? Originale? É stata codificata nella gateway? Banalmente ti chiedo anche se i cavi sono serrati bene sui morsetti della batteria....Sono errori che da la centralina motore quando li manca tensione per un istante....a me succedeva quando la batteria sembrava buona ma di fatto non aveva potenza e scendeva sotto gli 11v a carico...Controlla tutto anche le cose scontate....
  8. Io la prima volta ne ho comprate 2 di concorrenza a circa 70 euro l'una e mi sono durate un anno.poi ho preso le originali a 140 l'una e c'è l'ho ancora dopo 4 anni...a parte questo le originali sono molto silenziose rispetto a quelle di concorrenza....
  9. Sono come le mie nuove...quelle che ho levato erano praticamente a filo con la scocca di plastica.
  10. Si certo. Era quasi nuovo, il gradino non era di neanche un millimetro.
  11. Il mio è della Valeo, il Bosch non lo conosco ma il regolatore di tensione sarà molto simile... Ovviamente non avrai il mio stesso problema... Metto il link qui di seguito di un video YouTube che ho trovato in modo che si capisca come smontare il regolatore di tensione dal Valeo. Questa operazione si può fare tranquillamente senza smontare l'alternatore.
  12. Ti consiglio per esperienza personale, perchè l'ho fatto l'anno scorso, prima di montarla di trovare un centro audi che ti faccia lo sblocco componenti perchè essendo la GATEWAY una centralina master farà credere che sono state cambiate tutte le centraline accessorie e andranno tutte in protezione. Dalla radio, al clima, al cruscotto, alla comfort...tutte. Quindi dopo averla montata bisogna subito effettuare lo sblocco componenti. Ti conviene andare in officina con il portaoggetti smontato e la monti davanti a loro tanto è un cavetto così non ti fai la strada con mezza macchina bloccata. Ovvia
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.