Jump to content

Gabriele82

Utente Registrato
  • Content Count

    2,309
  • Joined

  • Last visited

  • Days Won

    10

Everything posted by Gabriele82

  1. Ciao, come prima cosa sicuramente una scansione con un lettore idoneo, anche non vag, anche quello generico del meccanico, poi si vedrà. I finestrini proprio non vanno o non va la funzionalità automatica? Se proprio non vanno è o il cavo o altro da capire. Per la plafoniera, se la accendi con il pulsante funziona o no?
  2. Ciao. Per esperienza personale ti sconsiglio caldamente di prenderli aftermarket. No tanto per il problema dei codici attribuiti, quanto per il corretto funzionamento. Spendi una volta sola e stop Io li ho presi in audi, originale, sono arrivato a pagarli 125€ l'uno. Ti pongo inoltre l'attenzione al montaggio, c'è una esatta procedura,che se non viene eseguita, li fa stare in tensione e non lavorano bene, facendoli lavorare male.
  3. @pampa98leggo ora. Tutto torna, se hai un allarme montato, aftermarket. Errori zero giusto?
  4. @Roby_PL ciao. Voglio dire che se la macchina meccanicamente è in ordine , i motoposizionatori non hanno noie, non ci sono errori in centralina, un setting fatto col PC della posizione dei motoposizionatori riportandoli a "0" potrebbe aiutare se non risolvere. Nel tuo caso, se hai problemi di caldo diverso (no clima) da dopo la distribuzione , direi di controllare se è stato fatto bene lo spurgo del refrigerante (secondo me c'è una bolla d'aria) e se la termostatica lavora bene.
  5. Gabriele82

    a4 b7 cabrio

    Me lo immaginavo... ;) Io andrei su quelle di Amazon, il funzionamento è onesto e la spesa irrisoria. Quella originale se non ti dà noia spender molto di più è una valida alternativa, ammesso di trovarla, ma si trova, ovviamente la qualità audio sarà presumibilmente superiore.
  6. Gabriele82

    a4 b7 cabrio

    Infatti. ;) Ti dico quando lo installlai non ricordo di averla fatta la codifica, ma son passati già un po' di tempo e mille altre cose fatte sicché posso anche ricordare male.
  7. Gabriele82

    a4 b7 cabrio

    @gian1972 mi fai venire il dubbio, è un po' che non ci metto mano alle radio originali. Mi pare quando lo installlai sulla mia che non fu necessario. Ti confermo che la codifica è del tipo un numero +1. Ad ogni modo è un problema risolvibile in tre minuti di orologio, il tempo di accendere il PC. ;)
  8. @Gianluca71 il tuo meccanico non ha una diagnosi? Va bene anche quella generica. Se ne vuoi prendere una guarda su Amazon. In alternativa ti segnalo anche "carista" che va bene anche su altre auto e super vag.
  9. Gabriele82

    a4 b7 cabrio

    Ciao @zatopik di nulla. Il modulo che ti ho messo da Amazon funziona appunto sfruttando l'entrata aux del RnS e (o caricatore). Nessuna codifica per questi cosi. Prendi e vai. Magari verifica di avere l'entrata ma direi di si al 99%. Ad ogni modo se non ricordo male ti ho mandato un Amazon prime, se non va bene lo rendi. ;)
  10. Gabriele82

    a4 b7 cabrio

    E pensa che io avevo una mezza intenzione di prendere una 4g...😉 Dunque per EGR e FAP ok, ero rimasto al primo messaggio di info. Per l'alberino ti consiglio vivamente di tirar giù la coppa e verificare, e cambiare sia alberino che contralbero dedicato in modo che la sede sia perfetta. Per quanto riguarda il microfono secondo me non è detto che tu abbia il bluetooth, era probabilmente in dotazione con il telefono da basetta (vecchio stile tipo cornetta). Il link che ti ho messo dopo aver verificato che tu abbia quella porta dietro rnse con poca spesa ti funzio
  11. Fai una scansione poi mi sai dire. 😉
  12. Ok quindi escluderei problemi di calcare, inoltre hai detto che il radiatore lo hai già cambiato. Si se hai differenza di temperatura andiamo nella direzione dei motoposizionatori, nella fattispecie temperatura sx e temperatura sx, sono posti uno dietro il cassetto portaoggetti , l'altro scomodissimo sotto il cruscotto dietro al volante. Comunque serve una diagnosi per esser certi. Dopodiché se tu hai sempre avuto noie di temperatura direi che un setting dei flap con il vag possa essere risolutivo.
  13. Gabriele82

    a4 b7 cabrio

    https://www.amazon.it/dp/B082B6ZFLS/ref=cm_sw_r_cp_apa_fab_LUoGFb9C88A3B Rnse + bt 😉 Ti da errore perché hanno tolto la basetta Per il FAP prima o poi darà noia.. Per la pompa olio agisci,cose vuoi ti giro i link per la modifica.
  14. Qui invece cambiai un potenziometro.
  15. https://www.instagram.com/p/CAlSQOiHwXN/?igshid=iqnkg9agwkul https://www.instagram.com/p/CA2anjMHCii/?igshid=d385wv4jqekl https://www.instagram.com/p/CCE4vY-H2zM/?igshid=1pc9med24qvre
  16. PS. Se servono qualche foto posso mettere il link da Instagram dove ho caricato le foto?
  17. Ciao Gianluca71. I motoposizionatori sono se non erro 5-6 ora non ricordo dovrei fare mente locale. Probabilmente è quello centrale sx o dx o tutti e due, o altro. La mia è una ipotesi ovviamente in base a quel che mi dici. La regola base è sempre prima una diagnosi e vedere se hai errori nella centralina hvac . Da lì possiamo già avere la soluzione o una indicazione di dove cercare il guasto. Negli anni hai rabboccato con acqua il refrigerante? Se non lo hai mai fatto o hai usato la miscela giusta direi che non hai grossi pensieri di calcare. Ad ogni modo di s
  18. Ciao @Pirandello.😉 @Gianlunca71 probabilmente hai il motoposizionatore che regola la temperatura che lavora male. L'aria esce tiepida su tutte le bocchette o solo su alcune, se si quali sono tiepide? L'aria condizionata funzionava bene? La temperatura del refrigerante è a 90*? Se si tende ad abbassarsi non determinate situazioni?. Per avere una risposta certa serve una diagnosi.😉
  19. @DavideB8Avant sai che una volta feci l'inversione a x sul mio vecchio Pajero e mi trovai malissimo? La macchina non stava in strada..sai dirmi se è una cosa possibile o il Problema era forse altrove?
  20. Hai parlato con Roberto? Secondo me 40.000 in perfette condizioni , poi con un fisiologico calo. Secondo me è stato onesto, non penso che con altri assetti a ghiera ci fai di più al 100%, ma almeno qui lo sai ed il venditore te lo ha detto.. ;) Come ti dicevo all'inizio il ghiera dura poco... c'è poco da fare. Per le molle sono d'accordo , un mio amico ha fatto +2 -4 così fa estate ed inverno .
  21. Prova a sentire Gardustech per il BC. Se lo usi "sullo sportivo" allora a maggior ragione avrai bisogno di un assetto che tenga. Per la taratura se non hai esperienza ed esigenze particolari di solito va bene con la taratura di fabbrica. Senti da Gardustech il peso Delle molle, da calibrare in base al peso della macchina.
  22. Sono due prodotti diversi , uno ha un nome , e per forza di cosa tutti ne parlano, molti lo montano, e anche i meno "introdotti" lo reputano un buon assetto, anche senza "avere il tecnicismo per giudicarlo". Oltre a questo a parità di prezzo l'h&r (che costa comunque circa 1200-1300 e non 950) che hai messo tu è un ghiera semplice senza regolazioni. Bisogna vedere (penso di si) se c'è quello con la regolazione compressione ed estensione. Il BC è un assetto di importazione (e non lo nasconde con etichette famose) ma offre tante cose tipiche di un assetto da quasi 2000€. Dalla sua
  23. Quello è h&r senza regolazione quindi non paragonabile al BC racing come prestazioni. Nella fattispecie inoltre è per Audi a4 b5 ...
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.