Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

Giorjoe

Utente Registrato
  • Content Count

    110
  • Joined

  • Last visited

Community Reputation

5 Neutro

About Giorjoe

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Giorgio
  • Provincia
    Varese
  • Nationality
  • Auto
    A5

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Già stato fatto in tutto e per tutto da uno esperto dei nostri, ma non ha dato differenze nei vari settaggi. Per questo sto chiedendo
  2. Intendi che dovrei rivolgermi direttamente a audi?
  3. Se ci fosse un dettaglio punto per punto ne sarei grato, sono abbastanza titubante quando accendo il vag...
  4. Tutta la codifica con l'aggiunta del tasto l'aveva fatta uno molto noto qui nel forum pj ma non c'è stato alcun cambiamento confermo. A questo punto stavo valutando obdeleven per provare, però sono altri 70 euri tra interfaccia crediti ecc ecc che spenderei volentieri se funzionasse. In audi per il kit mi hanno chiesto 350 montaggio incluso, oppure riprovare a codificare via vag che già posseggo senza aggiungere il tasto ma non so quali centraline codificare e come
  5. Nada ne motore ne volante cambiavano
  6. È possibile attivare il scrive select tramite MMI 3g plus con SIM per intenderci, senza il tasto fisico. Spiego brevemente: sono stato da un noto retrofittaro del forum e mi ha installato il tasto, configurato MMI e carisma ma al momento della prova non abbiamo notato nessun cambiamento nelle varie impostazioni, ne a livello di risposta di acceleratore ne a livello di sterzo. La mia è una A5 8t. Ora per prova fatto che siano bene o male tutti a casa purtroppo, volevo riprovare ad attivarlo solo tramite MMI è possibile e come dovrei fare?
  7. Buongiorno, io ho questa Pompa alta pressione montata sulla mia, sapete dirmi se è a rischio o c'è qualche possibile problema?
  8. Io come consiglio posso ridirti di cambiare il filtro abitacolo con uno con i carboni attivi, ho avuto il problema simile al tuo, quando cambiai il filtro abitacolo con quello di carta semplice e mi si appannava anche a me, dopo poco l'ho sostituito con quello si carboni e ora non è più appannata
  9. Chiedi conferma se sia giusto quel tubo da a mandare al tank o sia un'altro
  10. Ciao prova cambiando il filtro abitacolo con uno ai carboni attivi, è successo anche a me, avevo quello in carta semplice e ho risolto così. Costa poco come prova da fare
  11. Rieccomi qui, buongiorno a tutti. Ho trovato questo assieme e indica proprio il punto 6 il tubo che intendo io deviare in un tank e riattaccarlo al turbo. Vorrei sapere se qualcuno l'ha fatto su un motore tipo questo. Grazie
  12. Bene, meglio così, però quest'olio anche se in minima quantità va comunque al radiatore e aspirazione. Volendo fare i precisini si potrebbe mettere questo tank e se si, andrebbe posizionato sul tubo quello grande per intenderci? P.S. come hai trovato queste chicche e precisazioni sul motore che ho io?
  13. Errore mio sorry, pompa alta pressione. Quindi amico è normale che ci sia un filo d'olio in quel tubo, non rotto nessuna membrana o valvola... Quello che volevo fare era recuperare questi vapori e farli condensare in un serbatoio che poi provvederò a svuotare periodicamente, così farò andare meno olio in aspirazione
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.