Jump to content

milius7

Utente Registrato
  • Content Count

    111
  • Joined

  • Last visited

Community Reputation

7 Neutro

About milius7

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Emiliano
  • Provincia
    Catanzaro
  • Nationality
  • Auto
    Audi a3 8p 2006

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Probabilmente , è una mia ipotesi , quelli con il Coming/Leaving hanno “AUTO”, dato che per funziona come dovrebbe, il coming home ha bisogno del sensore luce per evitare dispendio di batteria inutile Durante il giorno . ( è un mio pensiero....)
  2. Salve su a3 8p 2006 che non porta il byte 23 in centralina 09; è possibile abilitare il cornering?
  3. Ciao, il tappo avevo provato a cambiarlo ; però con uno usato..... è normale che dal recupero insieme al liquido arrivano bollicine?
  4. Buongiorno e buon ferragosto a tutti! vi scrivo oggi per chiedere il vostro parere, su un problema che sto riscontrando sulla mia Audi a3 8P; Premesso che l’auto non riscalda, resta fissa a 90 e le ventole funzionano perfettamente ; Una settimana fa mi si è accesa la spia del liquido refrigerante basso, rabbocco e vado a fare delle commissioni, tenendo la macchina allegra (in salita), auto a 90 gradi perfetta e nessun calo di prestazioni... parcheggiata la macchina ancora calda, vado a riaprire il cofano per capire quell’acqua che era sparita dov’era finita; e ho notato che
  5. Nell’inserzione del forum dove l’ho inserita . audi a6 4G è la macchina di mio zio
  6. Ho provato a guardare, ma non ho trovato nulla... su a3 è tutto a pressione
  7. Buonasera a tutti, sapete dirmi come si smonta il sedile posteriore (seduta)? per accedere al vano galleggiante. grazie mille
  8. Montato io, ho officina ; castrol 5w30 con specifiche vw Audi ora ho montato il Mobil 5w40, auto silenziosissima
  9. Il mio olio era il 5w30 consigliato dalla casa..... però non andava bene, non so dire perché
  10. Salve a tutti, vi scrivo perché dopo due mesi di fermo ho ripreso l’auto.... a freddo tutto perfetto... appena arriva a temperatura sento un rumore (ticchettio insieme ad un rumore di “sfiato” ) al minimo..... premetto che la macchina va bene , non ha perdita di colpi... ha soltanto questo rumore fastidioso che si sente solo con l’auto a temperatura.... sembra quasi che il motore giri irregolare.... l’auto è stata fermata in maniera eccellente, nessun rumore prima..:: può essere per l’olio il ticchettio? Dato che dovrei cambiarlo lunedì (tagliando scaduto settimana scorsa
  11. Comunque si può chiudere questo post, HO RISOLTO. RIMUOVENDO LA RADIO CON LE CHIAVETTE, se ne viene tutto il blocco e la scheda “airbag off” è fissata con dei gancetti .
  12. Entrambe 👌🏻 e posto le domande nella sezione tt se mi riferisco alla tt e viceversa 😁
  13. milius7

    Olio motore

    Salve, secondo voi (tralasciando Castrol, che sarebbe quello consigliato dalla casa costruttrice) qual’e l’olio più buono per la 2.0 Tdi ?
  14. milius7

    Montaggio RNS

    Salve, mi sta arrivando l’rns plus. per il montaggio devo comprare cavi? O monta così? ho un a3 2006 BMM
  15. Salve, su Audi codice BMM, il bulbo temperatura refrigerante , è quello che si vede nella parte frontale del motore, posto sul termostato?o c’è ne sta qualcun’altro ?
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.