Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

raffy

Utente Registrato
  • Content Count

    62
  • Joined

  • Last visited

  • Days Won

    2

raffy last won the day on December 15 2019

raffy had the most liked content!

Community Reputation

11 Neutro

About raffy

  • Rank
    Old Newbie

Informazioni Personali

  • Name
    raffaele
  • Provincia
    bari
  • Nationality
  • Auto
    a4 8k facelift

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Non saprei cosa dirti, posso solamente cercare nel mio archivio fotografico e rimetterle.
  2. Sono sparite le modifiche più importanti, sono rimasti invece solo le bozze dei schemi, e sono state caricate allo stesso modo, con lo stesso server mi sembra molto strano, sembra che siano state volutamente tolte, oltretutto la modifica va' talmente bene che non ho avuto più nessun problema.
  3. Si cercato in rete, ma' non sono ancora arrivato alla soluzione, a dir il vero servirebbe lo schema elettrico, per capirci qualcosa, e cosa determina questo errore causato credo per l'apertura di un rele' che poi determina anche lo, 01314 che è la conseguenza del primo errore
  4. A4 8k del 2015 frequentemente lampeggia la spia candelette e il motore e in recovery non sale di giri con il vag riscontro P068A. Relè principale punto di commutazione apre troppo presto Tutto questo dopo aver sostituito la batteria originale da 95 amp, con una varta da 105 amp. Ho settato dopo aver ottenuto il codice bem della batteria con vag, ma' il problema persiste. Qualche idea di come risolvere o cosa potrebbe essere la causa?
  5. Chi a cancellato le foto delle mie modifiche??
  6. Questo cavo va sullo spinotto t17l nero?
  7. Allora stamattina ho collegato il pin 14 della t17l, ho provato qualcosa che avevo di spinottini, ma nulla, non entravano, allora mi sono rotto i cxxxxxxx, ho preso un cavo elettrico da 1,5 mm ho spellato circa 1,5 cm e gli ho sparato nella spina vuota, la trecciola di rame, qualche fascetta, in modo che il cavo non vada via, fino a vedere i capillari, a bordo filo spinotto e gli ho sparato nelle j519 il connettore, raga' perfetto ora funziona tutto.
  8. Ogni volta che mi cimento sotto, mi spacco la schiena, lavorare in quella maniera è una cosa disumana, vediamo un po' Sabato mattina se' riesco a capirci qualcosa, e trovare quello giusto
  9. Ottimo, bella guida, ora ce' da scemare e trovare quello giusto
  10. Ovviamente, ho collegato il tutto, anteriori e posteriori sul pin 17, in attesa di reperire questo benedetto spinotto, almeno sulla mia vettura e una zingarata, perché se apro le portiere anteriori si accendono tutte e quattro mentre se apro le posteriori rimangono spente sia avanti che dietro, e non va bene.
  11. Non saprei, quelli sembrano per la spina per le luci anteriori, per le posteriori lo zoccolo e ad innesto verticale e ho provato e piccolo ci balla dentro e la dimensione del pin maschio non non permette di entrare nella femmina, provando manualmente senza connettore.
  12. Battitacco originali audi a4 sline Prezzo 100 euro
  13. Centralina motore 004 senza segnale sporadico.
  14. Salve a tutti, ho un problema sporadico che si presenta ogni tanto, ad andatura tranquilla 2000 giri circa di colpo appare la sia candelette lampeggiante e la vettura non accelera con il vag mi da errore 01314 , spengo riaccendo e riprende senza problemi, cosa posso controllare secondo voi?
  15. La regola e sempre di scollegare la batteria quando si fanno queste operazioni
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.