Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

gian1972

Super Audinsider
  • Content Count

    3,109
  • Joined

  • Last visited

  • Days Won

    52

gian1972 last won the day on May 13

gian1972 had the most liked content!

Community Reputation

913 Neutro

6 Followers

About gian1972

  • Rank
    Super Member
  • Birthday May 9

Informazioni Personali

  • Name
    Giampaolo
  • Provincia
    Piacenza
  • Nationality
  • Auto
    Audi A3 8P - tdi 140cv - dsg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. le foto sono caricate dentro siti di hosting, esterni al forum. Un tempo gli hosting erano gratuiti, poi li hanno trasformati a pagamento, e si sono "mangiati" le foto, in tante nostre discussioni (ed e' successa la stessa cosa anche in tanti altri forum). per vedere alcune immagini dei vari MMi, con una breve descrizione, prova questo link : https://www.car-interface.com/vendita/it/content/43-identificazione-sistemi-mmi-audi
  2. http://www.manualesaudi.com/AudiA4/it_IT/onboard/o_m00495.htm#reifendruecke-speichern dai una occhiata al link, i menu MMI sono un po' diversi in base ai modelli e anno di produzione. nel tuo caso, forse non devi entrare nel service, ma devi scorrere verso il basso le voci del menu car (e in fondo alla lista trovi la press pneumatici). per esser sicuri, vai a vedere il tuo manuale di uso e manutenzione, e' online e gratuito, nel sito myaudi (ti devi registrare col numero di telaio).
  3. il tapino dice " non vedo scadenze" . (se non le vede, non vuol dire che non ci sono...) e poi usa il condizionale "dovrebbero" essere gratuiti, a vita, per 10 anni ... (uhm, lui si immagina una vita breve!) cosi a naso, temo che nessuna cosa che quel tapino ha scritto sia giusta. mai visto mappe Audi a vita, mai visto connect per 10 anni ecc ecc. Ma tutto puo' essere. forse avranno cambiato i parametri, solo per i clienti di quella conce di Milano.
  4. il bullone centrale e il piantone di solito sono uguali. Secondo me, il montaggio dal punto di vista fisico non e' un problema. invece i problemi a volte nascono con l'elettronica. Nel tuo caso sono ottimista, secondo me tutto coincide, non dovrebbero uscire problemi (come hai gia detto tu, devi sistemare i connettori airbag, e' un lavoro delicato, attento a non invertire i fili o metterli in posizioni sbagliate. In rete trovi di sicuro la guida, io non ho mai fatto quel lavoro e non riesco ad aiutarti). la codifica delle palette del cambio automatico risiede nella centralina sul piantone (e non nel volante): anche qui non dovrebbe uscire nessun problema. la tua centralina "sa" che la tua vettura ha il cambio manuale, e quindi "non va a cercare nessun segnale dalle palette" (se non modifichi la codifica).
  5. purtroppo -molto spesso- e' proprio il conce che si inventa balle... e non e' la prima volta, stai tranquillo, non lo fanno solo con te. La maggior parte degli operatori Audi non conoscono quello che vendono. Le mappe, le conce Audi le hanno sempre vendute a caro prezzo. Non ho esperienza diretta, ma dubito fortemente che adesso le regalano, in modo illimitato. (e ritorno alla mia idea iniziale : il download illimitato e' una balla che si e' inventato il conce). Da quanto ricordo io, le mappe originali Audi escono 2 volte l'anno: c'e' un aggiornamento a primavera ed uno verso fine anno (diciamo marzo e ottobre, a grandi linee). per cui Audi fornisce 2 download per ogni anno di abbonamento. (sia nei primi 3 anni di vita della macchina=6 download compresi nel primo contratto connect, sia nei successivi rinnovi). In questo modo, il cliente ha sempre le mappe aggiornate (e ovviamente le sta pagando: il download funziona solamente se l'abbonamento e' attivo). Potrebbero anche aver cambiato regole, nel tempo, ma ne dubito. Per mia esperienza, con Audi si paga tutto, niente e' illimitato. (anche gli accessori piu banali sono da pagare a parte). Verifica bene le clausole, con davanti un contratto scritto. Non fidarti delle parole al vento che racconta il conce.
  6. mi viene un dubbio: su quale modello Audi vuoi lavorare? il tuo messaggio precedente mi fa pensare che non si tratti della A3 segnata nel tuo profilo
  7. prova a guardare i disegni esplosi nei siti gratuiti oemepc, oppure audi.7zap.com, oppure nemigaparts.com ecc (i siti sono tanti , tutti uguali come database, si fermano tutti al 2016-2017). la ricerca col numero di telaio NON funziona. devi cercare il tuo modello, l'anno produzione, mercato di vendita, ecc (e' meno preciso rispetto alla ricerca col telaio, ma non possiamo pretendere di piu dai siti gratuiti). dal disegno esploso forse riesci a vedere le viti di fissaggio della seduta del sedile. (potrebbe essere anche solo a incastro, senza viti. NON lo so. Nel sedile della mia A3 non ci ho mai messo mano).
  8. da quello che so io, sulla A4 b8 quei pulsanti non funzionano: la centralina del volante non li riconosce (e' possiible installare un modulo aggiuntivo -non originale-, che va a "tradurre" i comandi can-bus nuovi, ma e' una operazione piuttosto costosa). se ricordo bene, il tasto * e' stato inserito sulla A3 8V, sulla A4 b9 e sulle altre vetture Audi recenti. Si tratta dei comandi "7 tasti". La b8 e' ormai vecchia come progetto, aveva i comandi "5 tasti" , esattamente come la A3 8p, la A6 4F, la TT 8J ecc: nessuna di quelle vetture vecchie e' compatibile con i nuovi comandi "7 tasti". cerca nel forum altri dettagli, ci sono gia' tante discussioni aperte, che descrivono il problema "5 tasti - 7 tasti" (e io potrei anche ricordare male).
  9. ribadisco la mia idea: palette non compatibili, e' probabile che contengono un software differente rispetto al tuo software di fabbrica. nei vari model year ci sono sempre piccole novita', dentro le varie centraline, ed e' possibile che nascano conflitti quando si fanno trapianti di pezzi. con un po' di manualità, bisogna montare le tue palette vecchie dentro al volante nuovo, e secondo me risolvi. un qualsiasi elettrauto secondo me lo puo' fare (visto che tu, nei mess precedenti, dichiari di non avere esperienza)
  10. la diagnosi dice che la 13 e' codificata male. Bisogna ri-controllare quel coding. poi -se ricordo bene- il radar ACC deve anche essere calibrato ( e quel lavoro si fa utilizzando un pannello con misure specifiche, posizionato alla distanza giusta, con un certo angolo ecc ecc. Adesso a memoria NON ricordo i dettagli precisi). e' una operazione "delicata", mi pare che bisogna seguire una procedura un po' complessa (col vag o altro strumento di diagnosi), ci vuole esperienza e attenzione (diciamo che e' facile sbagliare qualche setting, e alla fine il sistema ACC non funziona). Nel forum ne abbiamo gia parlato, fai una ricerca: magari a te manca quella calibrazione. (ma e' strano che in conce non te la abbiano fatta. Forse la mia idea della calibrazione non ha molto senso, ma vale la pena approfondire il discorso). esempio https://www.audi4ever.com/blog/eintrag/25254-acc-calibration-adaptive-cruise-control-a4-a5-q5-distronic/ e' il primo link che ho trovato, guardando solo le immagini. Se cerchi con calma, trovi di sicuro altre pagine in italiano, piu comprensibili. sistemando l'errore alla centalina 13/ACC, probabilmente spariscono anche gli errori al motore e all'abs (da quanto ne so, il sistema ACC manda segnali al motore e all'abs, per frenare autonomamente, rallentare e ri-accelerare ecc. In questo momento il tuo ACC probabilmente NON invia segnali, oppure invia dati non coerenti, e allora le altre centraline rilevano l'errore).
  11. leggendo la discussione, avevo pensto a un filo staccato, sotto le palette del cambio. ma adesso vedo la scansione, che dice "guasto interno del componente": mi viene da pensare che le palette nuove non sono riconosciute, non sono compatibili (boh, pura ipotesi. Forse nel tempo i progettisti Audi hanno cambiato qualche codice nel sistema canbus, ecc). forse si puo' fare una prova: prendere le palette del volante vecchio, e installarle nel volante nuovo. (e' solo una prova, e non ti costa niente: ci vuole solamente molta pazienza a smontare ecc).
  12. fai qualche ricerca in rete, usando le parole chaive "p068a vag error". io ho trovato questo, in pochi secondi: https://www.autocodes.com/p068a.html . il sito purtroppo e' in inglese, ma adesso non ho tempo per altre ricerche. il sito segnala varie ipotesi: il rele' e' guasto, oppure i cablaggi sono interrotti o corto-circuitati, oppure contatti/connettori ossidati o corrosi, ecc. (ipotesi: hanno preso acqua). cerca altri siti simili, confronta le soluzioni che propongono, e soprattutto fai una traduzione più accurata della mia. io ho letto 10 righe, dentro il mio link, e molto velocemente, cercando di tradurre mentalmente: potrei aver tradotto male (parole tecniche che non uso mai, ecc, quindi e' facile confondersi, in inglese).
  13. benvenuto @Stefan86 per prima cosa, dovresti presentarti compilando il format preciso, previsto dal regoalmento (che devi esplicitamente accettare). vedi le altre presentazioni oppure chiedi aiuto ai moderatori (credo che il tuo account rimarrà bloccato, fino al completamento della presentazione). per il menu verde, credo che sia disponibile solamente in alcune versioni MMI. (e le procedure di attivazione cambiano, serie 2G, serie 3G, ecc, ma io ne so poco. Forse tu hai seguito la guida sbagliata, non riferita specificamente al tuo modello MMI). fai qualche ricerca: nel forum ci sono discussioni precise, esempio "tutte le codifiche per A4 b8", e altre con titoli simili, che spiegano anche il menu verde.
  14. quale MMi e' installato nella tua macchina? nel tempo, sono usciti sul mercato una mezza dozzina di modelli MMI, con centraline molto differenti. (dvresti scrivere l'anno produz, modello ecc, e mettere una foto della pulsantiera MMI vicino al cambio, cosi' i guru capiranno di quale modello MMI si tratta). ti sei fatto una idea di quale centralina e' andata?? di preciso, quale problema si verifica nel tuo MMI? io sto ipotizzando un sistema MMi di vecchia generazione, con architettura "multicentralina": a volte, in quel modello, il problema e' il bluetooth, che va a mollo (purtroppo a volte si accumula acqua sotto al sedile, si bagnano tutti contatti della centralina BT, e buonanotte a tutto il sistema...). distaccando la centralina BT, e ripristinando il loop ottico, in genere il sistema MMI riparte. NB: e' solamente un esempio, tu magari non hai quel modello. servono assolutamente altri dati per identificare di quale modello MMI stiamo parlando
  15. ottimo. quindi si conferma che il sistema MMI e' "molto affidabile"... se la sensibilita' viene tarata per segnalare anomalia solamente "dopo alcuni litri di olio in eccesso", siamo a posto!! Rimango molto dubbioso su quel meccanismo, e non riesco a "farmelo piacere" (fortunatamene tutte le mie vetture hanno l'astina classica) in conce tutto costa il triplo. esempio: olio castrol a 31 euro al litro. dai ricambisti 13-15 euro; in rete 10 euro. (non guardo i listini da tempo, e potrebbero essere cambiati). stessa faccenda quell'astina: la si compra in rete, a un quarto del prezzo applicato nelle concessionarie. E si e' a posto, durera' per anni. alla fine, si tratta di un banale "pezzo di ferro", non contiene mica niente di tecnologico.
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.