Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

kizaru91

Utente Registrato
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutro

About kizaru91

  • Rank
    Newbie
  • Birthday 10/14/1991

Informazioni Personali

  • Name
    Derek
  • Provincia
    Pordenone
  • Nationality
  • Auto
    Audi A3 8P

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao, no il problema non è che non si connetti al veicolo, quello lo fa, led rosso e verde. Il problema è quando connetto il cavo sia a pc che auto e mi viene fuori quella scritta.
  2. Ciao a tutti, premetto che ho cercato ovunque il mio problema e non ho trovato dove sbatter la testa, Ho acquistato un cavo VAG Ross tech 20,4 su aliexpress, e premetto che ho installato il tutto senza connessione internet e con antivirus e firewall disabilitati, quando avvio il programma mi richiede il TEST ovviamente, quando poi lo avvio mi dice interfce not found, ho installato i driver pure manualmente, e il cavo lo riconosce tranquillamente, qualcuno mi da una mano? grazie in anticipo.
  3. ciao a tutti Presentazione: Utente/Nick Name - Kizaru91 Nome - Derek Età - 28 Regione - Friuli Venezia Giulia Provincia - pordenone Auto/Modello - Audi A3 8P Anno di produzione - 2006 Accessori - Sline Come hai conosciuto Audinside - ricerche su google
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.