Jump to content

Search the Community

Showing results for tags 'scorrevoli'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
  • AUDINSIDE - Utenti
    • Presentazione Nuovi Iscritti
    • Ditettivo - Staff - Utenti
    • Area Soci
    • Area Sostenitori
  • AUDINSIDE - Eventi
    • Incontri
    • Raduni
  • AUDINSIDE - Domande e Risposte
    • Problema ► Soluzione
  • AUDINSIDE - Garage
    • E-Tron
    • A1 - S1
    • A2
    • A3 - S3
    • A4 - S4
    • A5 - S5
    • A6 - S6
    • A7/A8 - S7/S8
    • SUV Q - S
    • TT - TTS
    • R - RS
    • Le Nonnette
  • AUDINSIDE - Tecnica
    • MMI Infotainment
    • Motore ed Elettronica di Gestione
    • Cambio e Trasmissione
    • OBD - VCDS - OBDELEVEN
    • Interior Exterior Tuning
    • Detailing and Painting
    • Handling
  • AUDINSIDE - Social
    • News e Normative
    • Downloads e Guide
    • Video Insiders
    • Feed Officine, Concessionarie e Autosaloni
    • Outsiders Garage
    • Quattro Chiacchiere da Bar (Off Topic)
  • AUDINSIDE - Mercatino
    • Mercatino Privati
    • Mercatino Operatori Commerciali

Categories

  • Files Exclusive Download
  • Files Guide
  • Files Manuali

Categories

  • Audinside - Video Tutorial
  • Audinside - Video Eventi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Year of birth

Between and

Numero di Telefono

Found 1 result

  1. AGGIORNAMENTO: cambiato lo schema eletrico con il seguente per evitare lo sfarfallamento Post originale (ricaricato foto) Ciao a tutti, vorrei sottoporvi un problema che ho riscontrato cercando di installare le cosiddette "frecce semidinamiche", ovvero l'accensione ritardata delle frecce posteriore esterne in modo da simulare le frecce scorrevoli dei nuovi modelli audi, l'impianto l'ho realizzato con un Temporizzatore ritardo regolabile a 12V (link), seguendo questo semplice schema elettrico fatto da me l'alimentazione la prendo direttamente dal cavo della freccia, in modo che il timer funzioni anche a macchina spenta e solo quando serve, il negativo lo collego al punto di massa sul passaruota posteriore, e fino a qui tutto bene, l'mpianto funziona perfettamente come si vede nel video e non c'è nessun problema di segnalazione dell'anomalia alle frecce posteriori il problema si presenta quando accendo il motore della macchina, quando la freccia dopo 2 accensioni normali inizia a fibrillare accendendosi in modo anomalo, facendo impazzire il timer e creando anche un segnale di errore al cdb. Ho provato per curiosità ad alimentare il timer tramite la presa accendisigati ma il problema rimane, cosi ho controllato la tensione dell'impianto elettrico ed ho scoperto che a vettura spenta è presente 12.27 volt mentre a vettura accesa è di 13.99 volt penso che il mio problema sia dato proprio da questo, ma non so come risolverlo. Sono rimasto anche abbastanza di stucco nel leggere un valore così alto, perche pensavo fosse presente un regolatore di tensione o qualche dispositivo simile che tenga costante la tensione anche con l'alternatore in funzione, ma evidentemente mi sbaglio. Attendo qualche consiglio per risolvere questo mio piccolo problema Andrea
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.