Jump to content

Sostituzione Kit frizione e volano Audi A4 b8


mario2000
 Share

Recommended Posts

Aggiornamento...

Dopo una ricerca interna nel proprio magazzino, il rivenditore online ha trovato una rimanenza del vecchio kit Sachs 2289000148 che va bene per la mia A4, lo acquisto ordinando il kit 2289000298 presente nell'inserzione di vendita, specificando di mandarmi il kit con il codice vecchio, e indovinate.....mi arriva sempre lo stesso kit che avevo preso in precedenza. Dopo aver contattato il venditore per il reso con cambio kit, oggi il corriere lo ha ritirato e la prossima settimana mi spedisce si spera quello corretto....

E'  diventata ormai una telenovela, con auto in officina da 15 giorni e se tutto va bene se ne parla il prodssimo fine settimana....

Link to comment
Share on other sites

@mario2000 scusa ma questa storia mi pare inverosimile, allora tutti quelli che ad oggi cambieranno volano e frizione ed hanno il tuo stesso motore incorreranno tutti nello stesso problema? Ma sachs è a conoscenza del problema? La cosa è molto strana! Ma un kit della luk non esiste?

Link to comment
Share on other sites

La Sachs Italia è a conoscenza del mio problema, e continua a sostenere che il kit vecchio e nuovo sono uguali e cambia solo il codice.... 

Link to comment
Share on other sites

  • 2 weeks later...

Alla fine sembra abbia risolto il problema del kit frizione...

Praticamente il mio meccanico ha smontato il kit frizione nuovo che faceva rumore di attrito/ferraglia acquistato circa 4 mesi fa' e montato solo adesso, e confrontandolo con quello che ho nuovamente acquistato perche' il rivenditore non mi ha voluto sostituire, arrivato con lo stesso codice 2289000298, si è accorto che è danneggiato all'interno con il disco frizione strisciato. Ovviamente quello che ho acquistato non presenta questo problema e dopo il montaggio l'auto va bene e non presenta alcun problema. Praticamente il kit era difettoso, e quei 4mm di differenza con il vecchio kit 2289000148 non causavano problemi di montaggio ma erano dovuti ad una modifica con montaggio delle molle per un rinforzo maggiore. A questo punto ho risolto, anche se mi rimane sul groppone un kit difettoso preso nuovo, e che ho montato dopo 4 mesi  perdendo il diritto di recesso/sostituzione....

Non ho mai sentito di kit frizione nuovi risultati difettosi, ma se lo avessi montato subito avrei avuto la possibilita' di sostituirlo e non essere costretto a ricomprarlo.....

 

 

 

Edited by mario2000
  • Mi Piace 2
Link to comment
Share on other sites

  • 3 months later...
Posted (edited)

Riprendo questa discussione per una curiosita'....

Ho portato l'auto dal mio elettrauto per un controllo sull'aria condizionata e ha notato che la batteria è al 50%, premetto che lo stesso elettrauto l'ha montata 2 anni fa ed è una Varta AGM ad alto spunto perche' ho sempre avuto problemi che la batteria durava poco. Questa è la 3^ in 12 anni, ma in realta in 10 anni visto che la monto da 2 anni. Questa carica bassa puo' essere dovuta al fatto che le batterie che ho montato non sono mai state codificate e quindi la ricarica non avviene in modo ottimale?

Perche' a detta dell'elettrauto il problema dell'usura dei kit volano e frizione visto che questo è il 3^ kit che monto, potrebbe essere dovuta alla batteria non perfettamente carica che in fase di avviamento si ripercuote sul gruppo volano e frizione, anticipando precocemente l'usura?....

Che ne pensate?

Edited by mario2000
Link to comment
Share on other sites

Posted (edited)

Please login or register to see this quote.

e' possibile. nel forum se ne e' gia' parlato molte volte: la mancata codifica pare che possa creare una usura precoce della batteria, ma nelle discussioni  dei forum non si e' mai arrivati a "conclusioni sicure e definitive". Si va solo a "sensazioni" e "teorie", dei vari utenti.

in pratica nessuno ha mai capito cosa succede veramente, quali problemi effettivi e  concreti si creano quando non viene fatta la codifica batteria.

(addirittura alcuni utenti dicono che nelle loro Audi, senza fare nessuna codifica, le batterie aftermarket son durate di piu' dell'originale: pensa te che paradosso. Per la cronaca: la mia A3 anno 2006 non ha la codifica batteria, a quel tempo non era acnora stata inentata dai progettisti Audi. Ma la mia A3 "mangia" lo stesso le batterie, alla velocità della luce! L'A3 il l'ho presa usata, e ho cambiato 2 batterie in pochi anni; risalendo a ritroso, credo siano state cambiate in totale 5 batterie in 15 anni. Una bella media...).

se la batteria mal ridotta possa rovinare volano e frizione (durante l'avviamento, come sostiene il tuo meccanico) , non lo so, e sinceramente non lo avevo mai  sentito dire prima d'ora.

il volano secondo me si rompe a causa della coppia sviluppata dal motore, le vibrazioni, ecc, e infatti i guasti al volano di solito arrivano dopo 100.000 e passa km, quindi dopo "molti anni di lavoro", da parte del volano stesso. E in quei km ci sono in campo forze ben diverse, rispetto ai pochi secondi necessari all'avviamento (dove il motore e' in folle, e quindi direi che non sviluppa alcun carico...). 

la teoria di rompere il volano durante l'avviamento del motore, mi convince veramente poco!!

comunque, nelle prime serie di A4 b8 (come la tua anno 2009), il gruppo volano-frizione pare particolarmente debole, se ne cambiano tanti (leggendo i forum, molti utenti si lamentano): ragionandoci, io credo che la causa sia qualche errore di progetto (=roba troppo sottile), più che la batteria scarica!

giusto per curiosita': quanti km ha la tua macchina?

Edited by gian1972
Link to comment
Share on other sites

Posted (edited)

@mario2000 io ho lo stesso problema di batteria. Ho una varta. Inizialmente non l'ho codificata e andava tutto bene. Dopo 2 anni ha comonciato a non caricarsi più del 50%. Quindi provvedo alla codifica e magicamente si carica al 100%. Dopi un mese ritorna il problema del 50%. Comunque è passato un'altro anno e la uso in queste condizioni. Anche facendo un viaggio lungo, la carica non supera il 50. Il gestore di carica ha deciso di limitare la carica. Se uso il caricabatterie esterno, la carica arriva regolarmente a 100%. Questa è la conferma che la batteria è ok, ma l'auto non la vuole caricare. 

Edited by amico250
Link to comment
Share on other sites

Uso anch'io un caricatore esterno Ctech e la ricarico ogni 2/3 mesi per mantenerla in efficenza.

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.