Jump to content

Audinside  Hub - Contest  Calendario 2021

MollyInside.thumb.jpg

Tutti meritiamo un' occasione per metterci in mostra, non credi ? ...

MIKINSIDE 84

La mia AUDI A4 B8 2.0 TDI

Recommended Posts

mmm...bella questa, controllo:thumbsup:

Share this post


Link to post
Share on other sites

Vuoi essere protagonista con AUDINSIDE?

Ma no dai, i codici con 2 lettere finali sono stati inseriti dopo di quelli ad una sola lettera. Sono quelli con la x che indicano i rigenerati.

E poi se guardi bene le batterie di ricambio sono generiche 0009... mentre quelle di prima installazione sono specifiche 8K09.....

Io controllerei anche l'alternatore e la pulizia dei contatti della batteria. Davvero strano che l'MMI segni meno del 100%. Provato a caricarla?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Questa mi mancava, non si finisce mai di imparare :smile:

Share this post


Link to post
Share on other sites

Io l'ho caricata dopo una settimana. Quando viene stoccata si scarica. È fisiologico. Andrebbero ricaricate ogni tanto quando stanno in magazzino. Più che quando è stata installata, si dovrebbe guardare la data  di produzione. Però a quest'ora doveva essersi caricata con l'alternatore. Il problema dev'essere qualcos'altro (o la batteria difettosa?)....

Share this post


Link to post
Share on other sites

E' infatti, specialmente dopo un anno, prima o poi si doveva caricare, ho aspettato apposta tutto sto tempo per affrontare il problema...però siccome avevo per sentito dire che lo stato carica batteria non era affidabile al 100% allora non mi son preoccupato più di tanto, però se mi dite che a voi sta al 100% sin dall'inizio dell'installazione...

Sarò un caso isolato di malfunzionamento della barra batteria?:mad:

Share this post


Link to post
Share on other sites

ti confermo anche io lo stesso problema, carica batteria al 40% poi al 50%, un giorno mi segna 70%, ma quello che è curioso che a qualsiasi valore mi indichi la carica la mia B8 parte senza problemi. Secondo me è l'indicatore di carica che da i numeri. La mia batteria è originale Varta sostituita in Audi circa 3 anni fa.

Share this post


Link to post
Share on other sites

Eccolo, un'altro mio omonimo del problema, almeno questo mi rinquora un pò...avevo paura di aver preso una batteria da "buco in testa" a me invece oscilla tra il 50-70%, quindi anche dopo 3 anni indicatore rimasto invariato...ragazzi voi altri che leggete nessuno ha cambiato la batteria da poco (1-2-3 anni) che ci possa dire la sua sullo stato carica batteria se è al 100% o meno?

Share this post


Link to post
Share on other sites

@MIKINSIDE 84 Guarda io ho ancora la batteria originale, per intenderci quella che inizia con 8k... e nei poli c'è inciso l'anno 08, la mia auto è per l'appunto del 2008, non so quanti di voi abbiano fatto con una batteria ben 11 anni, effettivamente mi sembra un bel record! Comunque io da MMI la carica l'ho vista sempre al 100%, invece, in questi ultimi tempi la carica è un po calata e verificando la tensione con un tester effettivamente il calo si vede. Quindi ti posso dire che per me la misura da MMI è attendibile, mentre penso che con le nuove batterie con nuovi codici se non ti fanno l'aggiornamento della centralina potebbero esserci problemi, quindi ti chiedo, in Audi ti hanno aggiornato la 19?

Share this post


Link to post
Share on other sites

Anche la mia vecchia batteria era del 2008 ed è durata 10 anni con indicatore sempre al max, tranne l'ultimo anno che ha iniziato a calare...per la 19 boh, non so se l'hanno aggiornata, di sicuro è che il BEM code è il suo, come da foto...e oggi pomeriggio ho fatto anche la foto al polo per verificare la data di produzione...calcolando che l'ho messa a marzo 2017 aveva solo 4 mesi di vita...

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

domani se riesco vedo il codice sulla batteria e con il vag vedo cosa hanno inserito......bo, non se è quello il problema sta di fatto che l'auto parte senza problemi ed esitazione anche quando mi segna 40%, ho provato anche a metterla sotto carica, il giorno che la carico mi segna 100% poi magari scende al 60, poi risale al 70 fa quello che vuole :d1:

Anche la mia è del 2008 e la batteria originale l'ho cambiata dopo 7.

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.