Jump to content

Aiuto errore "Batteria non carica "


Recommended Posts

Ciao a tutti,oggi dopo un viaggio di 500km circa fermo in autogrill e quando faccio per partire accendono tutto ok dopo due secondi apare la scrita " attenzione la il sistema di carica no funziona " e sono saliti i giri motore da 800 a 900 e un po!!!!sterzo duro e freni anche,faccio duecento metri nel parcheggio del Autogrill e niente l'errore sparisce e tutto torna normale!!!e lo a fatto per altre 2 volte tutto uguale adesso non so cosa puo essere qualcuno mi può aiutare per favore?????(non so se ho scritto nella sezione giusta) l'auto è un a4 b8 del 11/2008 3.0 tdi 239ps!!!

Link to comment
Share on other sites

Please login or register to see this quote.

Però dice che il sistema di caricamento non funziona la macchina parte senza problemi al primo giro!!dici dipende dalla batteria molto usata?

Link to comment
Share on other sites

Si fatto adesso a Bologna!!!praticamente errore p0401 sensore egr!!ha detto il meccanico che per colpa del sensore egr a impallato la centralina!!! Adesso proverò a cambiare l'egr!!

Link to comment
Share on other sites

Cinta servizi aposto!!!adesso è tutto ok domani devo fare altri 400km vediamo che succede!!

Edited by Marcodriver
rimosso quote non consentito da regolamento
Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.