Jump to content

Problema VAG 15.7 [RISOLTO]


nemov
 Share

Recommended Posts

Buonasera ragazzi;

ho ricevuto il VAG versione 15.7 con cavo.

ho installato è iniziato a studiare un po';

ho provato a fare qualche vaggata ma quando premo do it! Mi dice che vuole una licensed interface.

qualcuno mi può aiutare?

 

  • Mi Piace 1
Link to comment
Share on other sites

@nemovho avuto  lo stesso  problema.. il programma  avvialo così!... premi  il tasto  destro  sul programma e pigi su esegui come amministratore .. dovrebbe  funzionare. . sono impazzito 2 gg 

Edited by Marsh_89
Link to comment
Share on other sites

Per caso dopo aver installato hai fatto qualche aggiornamento al primo avvio? :mad:

AUDINSIDER ZENEIZE/PISANO - Clicca sulla foto per scoprire la ex MetalC Car

Firma.thumb.png.fcdf60ed77822e6a6e4d1da62ad90103.png

Link to comment
Share on other sites

ho riprovato ora; 

sono partito come amministratore, ma quando provo a fare un coding mi dice

you did not enter a new coding

if you are using lcode make sure to close in order to transfer the new coding back to VCDS

dove sbaglio?

Link to comment
Share on other sites

Stavo andando a lezione di tennis, ora vi spiego

Quandoapri il lcode helper e spubti la funzione devi chiudere la finestra dell'helper e poi fare do it! 

A quel punto lo fa senza problemi

 

Fabio

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.