Jump to content

Errore Porta posteriore lato passeggero


ovi1988
 Share

Recommended Posts

Innanzitutto vorrei ringraziare anticipatamente a tutto lo staff e all intero forum x la disponibilità e il sostegno che avete dato a tutti noi. Detto ciò spero che qualcuno mi dia in mano sistemare un altro piccolo errore [emoji16][emoji16][emoji16] . Con la prima apertura della machina la porta posteriore lato destro non si apre mentre tutte le altre si, chiudo la machina e riapro subito e la porta si apre normalmente. Errore vag:

Please login or register to see this image.

6634e017aa51a897c4019a78cd797875.jpg

Edited by Marcodriver
ridotto immagini a 400px come da regolamento
Link to comment
Share on other sites

E' un problema dei movimenti in plastica che si consumano dove scorre il cavetto che poi fa aprire la porta. Successo anche ad altri, alcuni sono riusciti a sostituirli, altri hanno comprato il pezzo nuovo

startup_generic.thumb.png.30a71b4a6ec54d869fe218ba28129365.png

Link to comment
Share on other sites

Si è vero, è un'altro problema comune. Anche la mia lo faceva sulla portiera lato guida, però devo essere sincero, notavo il problema solo quando la carica della batteria, visualizzata da MMI, era molto bassa (ancora ho la batteria originale dal 2008), pensando che arrivando poca tensione non facesse funzionare bene il meccanismo di chiusura/apertura della chiusura centralizzata. E' solo un mio pensiero, perchè non l'ho mai smontata e ti dirò che magicamente sembra funzionare alla grande senza averci messo le mani. Anzi, ti dirò anche che il problema c'è quando le temperature si abbassano e, casualità, quando la tensione della batteria è bassa. Poi può essere anche un vero problema fisico al meccanismo della serratura, come avranno constatato gli altri, però, un consiglio mio è di aspettare e verificare prima di smontare.

Link to comment
Share on other sites

Siccome me fa strano che la porta apre sempre alla seconda apertura pensavo che centrava la corrente elettrica o la batteria però è carica 100% .

Link to comment
Share on other sites

Identico al problema che avevo io, porta posteriore dx non si apriva alla prima apertura ma bensì alla seconda.

Soluzione? ....sostituito la serratura ora va benissimo e mai avuto più problemi.

AUDI laterale_.jpg

Link to comment
Share on other sites

io presa in Audi 110€....mi pare che altri l'hanno trovata sulla baia non originale a meno, adesso non ricordo. 

Non ti consiglio di comprare quelle originali usate perchè potresti incappare col tempo nello stesso problema.

Alcuni erano riusciti a farla funzionare smontandola però mi pare che poi il problema era uscito nuovamente.

Edited by Axelt
  • Mi Piace 1

AUDI laterale_.jpg

Link to comment
Share on other sites

  • Super Mod

Ecco quà Ovidiu...c'è la guida dove viene spiegato tutto

Io, proprio in occasione del retrofit del pack luci ci ho provato a smontarla, ci son riuscito, è il procedimeno inverso che mi ha fregato :smile21::smile28: :smile6: mi son partite un paio di molle e a rimetterle a posto era un casino, mi sono arreso e l'ho presa nuova, su npr ricambi a 80€, chiesto in conce ma a meno di 125€ non me la potevano dare...questa per ora tutto ok

  • Mi Piace 1
Link to comment
Share on other sites

Anche la mia funzionava solo alla seconda apertura, però adesso, ripeto, non lo fà più da bel po....per questo mi sono permesso di attribuire il problema anche alla carica della batteria. Ora con le temperature calde, e lo sappiamo tutti, la batteria mantiene di più rispetto alle stagioni invernali. Se era qualche problema meccanico alla serratura il problema doveva ancora persistere, giusto?

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.