Jump to content

Automazione finestrini [RISOLTO]


Vince
 Share

Recommended Posts

Ciao ragazzi. Ho un problema che mi manda in bestia!!

Ho sostituito la batteria.

Credo che abbia fatto una sorta di reset e non si aprono più i finestrini con il telecomando... si apre solo quello del lato guida. Invece per chiuderli si chiudono tutti. Ho provato a seguire la procedura generale per ripristinare la chiusura automatica ma non funziona ??

Edited by MIKINSIDE 84
Aggiunto RISOLTO al titolo
Link to comment
Share on other sites

Ciao

prova a far chiudere i finestrini inserendo la chiave nel blocchetto lato guida, e ruotando per qualche secondo a destra (o sinistra) fin quando non si aprono tutti. Lo tesso lo fai per la chiusura....e poi provi da lontano con il telecomando

AUDINSIDER 4ever

Plujet CAR

Link to comment
Share on other sites

Adesso non ho il manuale sotto mano, qualcuno può postarmi le istruzione per l'automazione dei finestrini? Grazie in anticipo.

 

Link to comment
Share on other sites

Ma non è che hai cambiato batteria e non hai aggiotnatonla codifica della stessa? Mi hanno detto che se si monta una non originale bisogna fare questa operazione , che non conoscendo mi piacerebbe che qualcuno me la spiegasse, altrimenti molte cose elettroniche non funzionano correttamente

Link to comment
Share on other sites

La batteria originale ha un codice che deve essere "comunicato" alla gateway, la quale lo riconosce e fa funzionare tutti gli utilizzatori (centraline ecc) in maniera corretta. Viceversa le batterie non originali non hanno questo codice x cui danno molti problemi, cosa che ha riscontrato sulla sua pelle anche qualche utente di questo forum. A volte x risparmiare poche decine di euro, o magari x non conoscenza di questa cosa, si va a spendere molto di più, senza contare le rotture di scatole

  • Mi Piace 1

startup_generic.thumb.png.30a71b4a6ec54d869fe218ba28129365.png

Link to comment
Share on other sites

  • Super Mod

Quoto l'amicone Marco, la batteria meglio prenderla sempre originale, in molti hanno avuto problemi di vario genere con batterie after, io, quando sarà, la prenderò direttamente in Audi e, se non mi chiedono uno sproposito, la faccio anche codificare

  • Mi Piace 2
Link to comment
Share on other sites

La batteria è originale, l'ho cambiata in audi e penso abbiano fatto il necessario. Io l'ho scollegata per installare un accessorio dell'assicurazione e si è presentato questo problema.oggi provo il procedimento di Giulio tesi sperando funzioni ?

 

  • Mi Piace 1
Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.