Jump to content

Retrocamera che si spegne.


Pescis
 Share

Recommended Posts

Buongiorno a tutti!Volevo chiedervi se  e capitato quando parcheggiate(la cosa e capitata  un paio di volte solo in box quando scendo per aprilo )che dopo un po che e accesa la retrocamera si spegne e non si accende piu anche provando a spostare la leva del cambio non cambia null e sul MMi resta il logo Audi!Grazie a tutti....

Link to comment
Share on other sites

ok grazie !invece a me capita lasciando la leva in p ...Sono stato in audi x il primo tagliando e ho fatto presente ma vedo che non hanno risolto......

Link to comment
Share on other sites

  • President

Allora è strano veramente! Parliamo di telecamera originale chiaramente? Sembrerebbe un problema di corrente: di norma quando c'è un problema nell'impianto stacca e passa al visualizzazione del navigatore. Bisognerebbe fare una scansione vag...

  • Mi Piace 1

1029122022_Senzatitolo-1.jpg.55e5307bdd25ebe770d4192932383bc0.jpg

 

Link to comment
Share on other sites

Non so se può aiutare ma una cosa simile è capitata anche a me, solo che al cambio marcia invece della schermata mmi restava schermo nero, allota ho smontato tutto e pulito con del pulitore per Circuiti tutti i contatti e collegamenti. Dopodiché ha smesso

  • Mi Piace 1
Link to comment
Share on other sites

Ma i sensori funzionano correttamente? Te lo chiedo perchè a me si è rotto un sensore appunto, e non va più nulla, ne telecamere, ne sensori ne visualizzazione sul monitor. Sto aspettando che mi consegnino il sensore verniciato così poi provvedo a cambiarlo e ripristinare il tutto

  • Mi Piace 1

startup_generic.thumb.png.30a71b4a6ec54d869fe218ba28129365.png

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.