Jump to content

Errore Radio


smecca
 Share

Recommended Posts


Ciao a tutti apro il post qui per l'errore che ho nella radio dopo il passaggio da MMI 2G high a MMI 3G high @plujet  @Varifabi, oltre all'errore che sarebbe la cosa minore, la radio si sente male @pitty

Ora di prove ne abbiamo fatte tantissime con @GiggioAudi  che magari può dirle lui io non sono tecnico e la situazione è migliorata dal sentirsi sempre male qualsia frequenza ad ora che in alcuni punti si sentono bene ma continua il fatto di non riuscire a trovare una stazione che si senta bene quando si sta in movimento continuo a sentire male mi sta dando ai nervi.
A tutti i guru aiutatemi!!!! @pitty

Please login or register to see this image.

   b2d32a5c3c51d59818e0665262828968.jpg

Le schermate di errore sono di qualche mese fa ma sono rimaste invariate..
Help me!!!!

Edited by MIKINSIDE 84
Ridimensionamento foto a 400px
Link to comment
Share on other sites

  • 2 weeks later...

 Per me tii devi procurare booster  di un modello più recente e verificare le antenne sui vetri , mi sembra che i tuoi booster e anche le antenne siano molto diverse dalle ultime prerestyling..

Link to comment
Share on other sites

L'unico booster differente è quello che sta sotto il vetro lato guidatore rispetto alle macchine dal 2009 poi gli altri nn so dove sono di booster uno sta sul portellone ma abbiamo controllato è lo stesso degli altri modelli stesso codice senza lettera finale, che altri booster devo controllare e dove sono???

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.