Jump to content

Rubrica inesistente su MMI 3G plus


Bracson
 Share

Recommended Posts

Salve a tutti, sono nuovo in questo forum e prima di tutto vorrei presentarmi e ringraziarvi. Mi chiamo Gianluca e ho un piccolo problemino con la mia audi A4 B8....da un periodo a questa parte non visualizzio più la rubrica del mio telefono sull'MMI 3g plus...ho provato ad eliminare il dispositivo associato .... a resettare tramite combinazione di tasti.... niente da fare!!!! La rubrica non la carica!!!! Potete aiutarmi in qualche modo? Grazie in anticipo!

  • Mi Piace 1
Link to comment
Share on other sites

A vederlo così non è un 3G Plus ma piuttosto un 3G High :smile67:

Dovresti provare ad aggiornare il software, l'ultima versione per l'High è HNav_EU_K0257_6_D1 :smile1:

AUDINSIDER ZENEIZE/PISANO - Clicca sulla foto per scoprire la ex MetalC Car

Firma.thumb.png.fcdf60ed77822e6a6e4d1da62ad90103.png

Link to comment
Share on other sites

Comunque anche a me all'inizio ha funzionato (rubrica, nome del chiamante) invece da qualche mese c'è l'icona della "connessione in corso" sempre attiva... E questo succede sia con iPhone che con Android... Solo qualche volta appare la cronologia delle chiamate in uscita (ma senza nomi)...

Please login or register to see this attachment.

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.