Jump to content

PROBLEMA SENSORI PARCHEGGIO CODIFICA VAG


Quola34
 Share

Recommended Posts

Ragazzi non ditemi che caspiterina ho fatto ma ora mi esce questo errore

 

05ed TOWING RECOGNITION CONTROL MODULE

 

Ma io non ho nessuno modulo di traino ( cosi sarebbe la traduzione come faccio a toglierlo ?! )

Link to comment
Share on other sites

su quale centralina ti risulta questo errore! non preoccuparti, nulla di grave! hai solo codificato il gancio traino e adesso non vedendolo ti spunta l'errore.

  • Mi Piace 1

AUDI&AUDINSIDE4EVER!!!

Link to comment
Share on other sites

Sulla centralina 10 c'ho giocato un pò ... ma forse l'ho aggiunto nel menu verde credo ! sai come devo fare per disabilitarlo ? Mi sono accorto ieri sera quando andando indietro non suonavano + ! :D Fanno il bip all'inizio ma poi non vanno!

Link to comment
Share on other sites

Sono riuscito ,

ho dovuto fare questo passaggio

- Modulo 10 ( Park/Steer Assist) > Security Access - 16 > inserire il codice 71679 > Do it > Coding -07 > Byte 0 > Bit 0-3 (settare a seconda della presenza del gancio di traino)

non capisco una cosa però , non ho messo nessun codice 71679 e me l'ha segnato lo stesso il bit mentre se provo a fare questo

- Modulo 10 ( Park/Steer Assist) > Security Access - 16 > inserire il codice 71679 > Do it > Coding -07 > Byte 0 > attivare Bit 4

non me lo fa per quale motivo ?!

 

Qui sotto vi allego un pò di immaggini!

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Voglio sta benedetta APS ma non riesco a fargli scrivere il BIT !

Link to comment
Share on other sites

scusami ma o sono io o sono le immagini. non riesco a leggere nulla.
La procedura è corretta x disattivare il. gancio traino. stessa cosa x aps. quindi dovresti essere in grado di attivarla.
dalle immagini ho intravisto che non usi il vcds. che diagnosi usi? potrebbe essere un problema di diagnosi. solitamente è sempre questo il motivo.

ah credo di aver capito che usi fvdi. giusto?


  • Mi Piace 1

AUDI&AUDINSIDE4EVER!!!

Link to comment
Share on other sites

vag can pro diagnotic tools , ma se mi fa sistemare il bit del gancio di traino o meno non capisco perchè non mi attiva quello per APS ... ma l'APS grafico si può attivare anche solo da menu verde ?

 

Hi provato a ingrandirle le immagini ? Io leggo bene !

Edited by Quola34
Link to comment
Share on other sites

Domanda banale: ma perchè non recuperi un VCDS+cavo invece di usare quella diagnosi? Qui dentro non la usa praticamente nessuno, perciò risulta anche difficile aiutarti non conoscendo l'ambiente :smile1:

  • Mi Piace 1

AUDINSIDER ZENEIZE/PISANO - Clicca sulla foto per scoprire la ex MetalC Car

Firma.thumb.png.fcdf60ed77822e6a6e4d1da62ad90103.png

Link to comment
Share on other sites

si esattamente! cmq vedo che la grafica è anche uguale alla mia avdi che costa moooooooltoo! io l'ho comprata xchè odiavo vedere i km non corretti.
Purtroppo non essendo originale tantissime volte le diagnosi di quel tipo non riescono a fare quello che la versione originale fa. io l'ho provato sulla mia pelle.
il mio consiglio è proprio quello di compare un vcds e sarai in grado di attivare tutto senza problemi oppure fammi uno squillo! io bazzico fra Lazio e Toscana quasi tutti i fine settimana! se sei vicino si attiva la grafica è mi offri solo un caffè! sempre distanze consentendo.

AUDI&AUDINSIDE4EVER!!!

Link to comment
Share on other sites

Matteo tramite menù verde c'è anche l'opzione per dire al sistema mmi che hai la grafica ma cmq è necessario anche codificare la 10. altrimenti non funziona!

si il codice è corretto inserirlo su login!

AUDI&AUDINSIDE4EVER!!!

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.