Jump to content

Vivavoce in Tedesco


bilos
 Share

Recommended Posts

Ho una curiosita', vedo che premendo il tasto sul volante con il simbolo della voce, la signorina chiede istruzioni in tedesco.

Il telefono è collegato via BT e funziona , ma questa voce è troppo straniera.

Il cambio a Italiano è fattibile? Ho un MMI Basic con RadioConcert.

  • Mi Piace 1
Link to comment
Share on other sites

Prendi con le pinze questa informazione, non mi ricordo esattamente come dovrebbe essere.

1 - Premete il pulsante [CAR]
2 - SETUP
3 - OPZIONI
4 - Sistema Vocale Interattivo
5 - Lingua
6 - Selezionate la lingua ITALIANO
7 - Aspetta che si carichi la lingua riavvia

Link to comment
Share on other sites

con il SETUP - ho cambiato la lingua del display, ma io mi riferisco alla "voce" che si attiva quando schiaccio l'icona sul volante, che nel mio caso non riguarda la navigazione ma il Telefono BT. Ho visto sulla baia il CD che mi consiglia @lupen115 e penso che sia l'unica soluzione, anche se nel titolo del CD c'è scritto "Voci x Navigazione" e non trovo riferimenti al BT.

  • Mi Piace 1
Link to comment
Share on other sites

ho cercato il cd che ha PN 4G0 919 884 E ,  ma nel titolo c'è scritto : for MMI PLUS and MMI Navigation .

Io non ho il plus e neanche il navigation .. posso mettere il link? 

Please login or register to see this link.

Link to comment
Share on other sites

leggendo il retro della copertina leggo: scegliere la lingua da setup poi l'mmi ti chiedera' di inserire il CD e qui, capisco che per me non va bene! Il mio SETUP-opzioni- lingua, è gia' in Italiano e non mi chiede di mettere nessun CD. Inoltre se tento di rispondere alla vocina tedesca con "phone book" , lei mi risponde "telephonebook ist clear" ... ma scorrendo in manuale col tasto TEL- vedo la rubrica sull'mmi e la vedo anche nel tacko scorrendolo con la rotella dei tasto "mode".. sono confuso.

Link to comment
Share on other sites

Io inserirei il cd lingue e setterei mmi in tedesco...dopo che ha caricato tutto riavvii mmi... successivamente ritorni nel menù e cambi la lingua in italiano..riavvii e vedrai che secondo me si sistema

Io avevo mmi in ita e fis Tedesco

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.