Jump to content

prima scansione


Branna
 Share

Recommended Posts

ciao a tutti, ho eseguito una scansione con il vag 16.8 ed essendo un novellino volevo mostrare il resoconto di ciò, chiedo aiuto ai piu esperti in materia di buttarci un occhio per vedere se tutto ok o ci sono errori...io ho visto che ce ne sono due ma non so cosa s:look:, grazie anticipatamente 

Please login or register to see this attachment.

Link to comment
Share on other sites

ciao @Robyscom, intanto grazie per la risposta, il problema è che il tako non l'ho cambiato, o forse lo ha cambiato il precedente proprietario dell'auto, questo non so! Un altro problema è che non sono molto destro con il vag, l'ho preso, sono riuscito a fare una scansione alla prima connessione e poi abilitato il menù nascosto, test lancette,APS e visualizzazione della batteria. Può essere che sono stato io a fare casini? IO penso di no, perchè tutto è andato a buon fine seguendo le varie istruzioni che ci sono in questo sito....Comunque per la 55 è come dite voi, avevo abilitato la guida a dx\sx...Se vi può essere utile la macchina ha di serie Lane assistant e Side assistant, cruise control e monta un mmi 3g basic, il pacchetto businnes insomma...

Link to comment
Share on other sites

ciao @Robyscom, intanto grazie per la risposta, il problema è che il tako non l'ho cambiato, o forse lo ha cambiato il precedente proprietario dell'auto, questo non so! Un altro problema è che non sono molto destro con il vag, l'ho preso, sono riuscito a fare una scansione alla prima connessione e poi abilitato il menù nascosto, test lancette,APS e visualizzazione della batteria. Può essere che sono stato io a fare casini? IO penso di no, perchè tutto è andato a buon fine seguendo le varie istruzioni che ci sono in questo sito....Comunque per la 55 è come dite voi, avevo abilitato la guida a dx\sx...Se vi può essere utile la macchina ha di serie Lane assistant e Side assistant, cruise control e monta un mmi 3g basic, il pacchetto businnes insomma...

 

ciao @Marcodriver, @Robyscom, ecco la foto, da quello che vedo sono spuntati due opzioni, quello delle lancette e un altra, driver information sistem (DIS)!!!! è normale?:crying:

Please login or register to see this attachment.

Link to comment
Share on other sites

@Marcodriver Un ultima cosa, quando modifici il long code, faccio esc per chiudere la finestra e di seguito DO IT...viene fuori una finestra che devo sciegliere se fare yes.....no.....annula...., che scelgo? non capisco cosa mi chiede in VCDS??

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.