Jump to content

Problema side assist


Catalin
 Share

Recommended Posts

Scusate qualcuno mi potrebbe dire che cos'è questo errore? Non mi fa mettere la foto quindi ve lo scrivo a mano...

Address 3C: Lane Change (J769) Labels: None

Part No SW: 8T0 907 566 B HW: 8T0 907 566 B

Component: SWA Master H04 0060

Serial number: 0187829889

Coding: 010311

Shop #: WSC 06334 000 00000

ASAM Dataset: EV_LaneChangAssis 001020

ROD: EV_LaneChangAssis_AU48.rod

VCID: 3F8B35A7A6FF6EE6A27-806A

Lane Change Assistant 2:

1 Fault Found:

262148 - Databus

U1121 00 [009] - Missing Message

Confirmed - Tested Since Memory Clear

Link to comment
Share on other sites

@Catalin se lo cancelli ti riappare ?

Anche a me quando c'è molta pioggia o sitiazioni di olto traffico/confuione a volte va in crash e lo riaccendo poi qundo faccio le scansioni concello direttamente l'errore e non ci ho mai fatto caso 

Link to comment
Share on other sites

A dire la verità una signora aveva deciso di passarmi sopra...ma stavamo in fila quindi non mi ha fatto niente, almeno credo....e adesso? Più tardi cercherò di fare una nuova vaggata e vediamo che esce fuori

Link to comment
Share on other sites

@Catalin mi sa che devi smontare il para e controllare cablaggio e centraline magari hai il connettore non collegato bene o alla peggio il cablaggio semi interotto da qualche parte il para non e difficile da smontare vedi sotto come smontarlo

 

 

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.