Jump to content

resettare impostazioni di fabbrica?


Francy93
 Share

Recommended Posts

Salve a tutti, inauguro l'iscrizione su questo forum con una richiesta. Ho eseguito sulla mia A3 qualche codifica con il vag (attivazione pacchetto luci, sensori parcheggio, staging etc..), purtroppo però, non sono sicuro sia questa la causa, non mi vanno più le illuminazioni degli alzacristalli posteriori, fatto sta che vi chiedo se ci sia il modo di resettare le modifiche come da fabbrica. 

Link to comment
Share on other sites

o vai in Audi, se sei ancora in garanzia, gli dici che hai un po di malfunzionamenti.....

loro nel caso ti faranno un reset completo della centralina come mamma audi l'ha fatta

Link to comment
Share on other sites

Se hai qualche amico con la A3 come la tua chiedi se ti da il suo Log e confronti le codifiche smileblu(2):

Pultroppo ora sono ancora pochi con A3 iscritti e vedo che sono pure timidi che non presentalo la macchina nella sezione apposita :sad:

Link to comment
Share on other sites

Purtroppo non ho nessuna scansione, sono stato ingenuo io preso dalla frenesia di codificare l'auto. Un amico ha una A3 però non ha il pack luci/pioggia ed è 2.0, non so se questo comporti la disattivazione del mio pack luci/pioggia

Inviato dal mio iPhone utilizzando Tapatalk

Link to comment
Share on other sites

Se non hai una scansione pre codifiche, il metodo più rapido e indolore è andare in Audi e dirgli di farti un SVM, che ti riporta l'auto allo stato di fabbrica :563773ff1bf8b_smileblu(2):

AUDINSIDER ZENEIZE/PISANO - Clicca sulla foto per scoprire la ex MetalC Car

Firma.thumb.png.fcdf60ed77822e6a6e4d1da62ad90103.png

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.