Jump to content

Problema non prende Vaggate


Frenix27
 Share

Recommended Posts

Scusatemi ragazzi. Appena arrivato cavo vag con vcds 17.1.3 ma dopo aver fatto do it non prende le vaggate. Infatti se riapro il code non viene modificato. Cosa può essere?

 

 

Inviato dal mio iPhone utilizzando Tapatalk

Link to comment
Share on other sites

Indifferente sia su 32 che 64 ho il tablet con  windows 10 a che non i fa prendere tutte le codifiche allora uso il mini pc piccolo con windows 7 @Frenix27 cortesemete sistema la tua presentazione grazie

Please login or register to see this link.

Link to comment
Share on other sites

  • 4 weeks later...

Salve ragazzi dovete cambiare le impostazioni del pc cercate su Google la funzione da disattivare é quello del controllo account le istruzioni le trovate cercando la parola regedit su internet dopodiché funziona tutto

Edited by Manny
Link to comment
Share on other sites

Io avevo i stessi problemi nonostante clicando sopra con tasto destro del mouse e gli davo esugui come administratore i problema si ripeteva poi ho fatto cosi ho disinstallato il programa riinstallato e se clichi su vcds con tasto destro del mouse e vai giu in fondo su proprieta ti si apre una finestra clicca su compatibilia giu in fondo ce una casella da selezionare con scritto esegui come amministratore seleziona la poi clicchi su applica e dopi ok io cosi ho risolto

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.