Jump to content

Virtual Cockpit e Audi Connect


Apache
 Share

Recommended Posts

volevo sapere se qualcuno sapesse come:

1) inviare le destinazione tramite google maps: in particolare ho inserito su myaudi-> Invio diretto di destinazioni da Google Maps™ alla Sua auto-> Crea account -> il mio account Gmail(quello che uso per google mas per intenderci)  e mi dice "account collegato". Su account Gmail ho poi aggiunto l'ID/email myaudi (che è diverso da quello che uso per google maps) per inviare le mappe dal browser.

Ora però quando faccio invia ad auto mi dice account  tuo ID utente non è stato accettato dal costruttore dell'auto. Verifica le impostazioni del veicolo o contatta il costruttore dell'auto per ricevere assistenza. 

che cosa sbaglio??

2) Il calendario del cellulare su MMI: Ho abilitato dall' APP MMI Connect la funzione calendario. Ma dove devo andare su MMI per vedere il calendario?

Grazie in anticipo!

 

 

Edited by Apache
Link to comment
Share on other sites

  • 4 weeks later...

allora @Miki67 se si tratta dell'attivazione dell'account my audi o fai la procedura tramite email (ma non gmail, hotmail etc non vanno bene) o vai in concessionario e fanno tutto loro. Io avendo gmail sono andato li e ho fatto prima. L'unica scocciatura che mi sono dovuto organizzare per andare.

Invece una volta attivato myaudi puoi usare il tuo account gmail per tutte le funzionalità di audiconnect.

Quello che non sono riuscito a smarcare ancora delle mie iniziali domande é il punto 2! Ma mi sto adoperando con una prova che faro nei prossimi giorni.

 

Link to comment
Share on other sites

Io sono andato oggi in concessionario e non funzionava il portale audi per l’attivazione dell’utente principale,comunque per poter usare tutte le funzioni deve autenticarti il concessionario,l’autenticazione via mail è limitata alle funzioni base

Link to comment
Share on other sites

Niente ,il mio connect non funziona,mi ha chiamato audi italia e l’utente principale è stato attivato correttamente ,il problema è che quando vado ad impostare l’utente in auto mi dice utente inesistente o non attivo contattare il concessionario ???

Link to comment
Share on other sites

Please login or register to see this quote.


Mmmm... strano... verifica che hai connessione attiva, che l’utente principale attivato sia stato attivato correttamente (intendo errori di digitazione e che Audi Italia abbiamo attivato il tuo correttamente) il concessionario ti ha fatto l’attivazione poi? Hai messo il codice a 10 numeri...?
Link to comment
Share on other sites

@Apache in concessionario mi hanno registrato come utente principale poi io devo fare la registrazione utente dall’MMI in auto con mail e codice a 10 cifre della chiave, a quel punto non riconosce l’utente e mi dice di contattare il concessionario ,mi ha chiamato audi Italia dicendomi che l’utente principale è configurato correttamente in myaudi ,mi sta venendo il dubbio che il codice attaccato alla chiave non sia il mio ??

Link to comment
Share on other sites

Hai controllato che la mail che inserisci sia la stessa di quella che ti hanno attivato in Audi? Può sembrare stupida come cosa però non si sa mai... riesci ad entrare su myudi da pc?

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.