Jump to content

Problema luci impazzite - RISOLTO


A4b8white
 Share

Recommended Posts

Please login or register to see this link.

Metto anche la vaggata se qualcuno riesce ad aiutarmi

Please login or register to see this image.

Inviato dal mio iPhone utilizzando Tapatalk

Edited by Spacepepe
corretto il titolo

2ekp2fa.jpg

La mia macchina

Link to comment
Share on other sites

Ciao

da quello che posso capire al volo (senza sapere cosa hai fatto prima dell'errore) è che secondo me hai attivato l'ADS ed hai abilitato qualche bit di troppo. Può essere?

 

p.s. hai errori solo nella 09 oppure in qualche altra centralina?

AUDINSIDER 4ever

Plujet CAR

Link to comment
Share on other sites

Sinceramente ho controllato solo la 09

Però vero ho pistolato con l'ads e ho attivato qualcosa di troppo

Dite che mi può dare quel tipo di problema con le luci ?

Inviato dal mio iPhone utilizzando Tapatalk

2ekp2fa.jpg

La mia macchina

Link to comment
Share on other sites

Allora ragazzi la 09 lo sistemata quello che non era apposto però problema non risolto ma credo di averlo trovato vi metto la vaggata

Please login or register to see this image.

0a0c6c334443fd00056dde126b3e9d65.jpg

Qualcuno mi aiuti [emoji58]

Inviato dal mio iPhone utilizzando Tapatalk

2ekp2fa.jpg

La mia macchina

Link to comment
Share on other sites

Ragazzi cercando l'errore della 17 in rete è uscito fuori che molti hanno avuto il mio stesso problema dopo aver resettato il tagliando da mmi cosa che ho ankio ultimamente ma come può essere ?

Inviato dal mio iPhone utilizzando Tapatalk

2ekp2fa.jpg

La mia macchina

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.