Jump to content

Errore moduli 5f e 19gateway


marcolupetti77
 Share

Recommended Posts

Ho riscontrato due errori in questi due moduli e pertanto non riesco ad entrarvi.

Gli errori sarebbero dovuti alla sostituzione da parte del concessionario dell'unità MMI con MMI 3G PLUS subito dopo l'acquisto dell'auto.

In pratica a cose normali funziona tutto solo che se provo ad entrare nei moduli 5f e 19gateway mi da errore e non posso fare nulla(attivazione menù verde, sblocco vim etc)

In Audi non mi risolvono il problema.

Come posso fare?

Link to comment
Share on other sites

  • President

Ciao Marco, con cosa stai provando ad "entrare nel 5F e nella Gateway? Sappi che con il vag non è possibile fre quello che tu scrivi. L'attivazione del VIM è possibile solo con l'ausilio a pagamento di altri strumenti...

Vorrei capire che errori ti da?

 

In Audi non possono e non ti faranno mai niente di tutto ciò....

 

  • Triste 1

1029122022_Senzatitolo-1.jpg.55e5307bdd25ebe770d4192932383bc0.jpg

 

Link to comment
Share on other sites

Sono entrato sia con OBDELEVEN che con il vag!

Mi da errore nella 19 gateway e nella 5F

19 Gateway

    Descrizione sistema: Gateway     
    Numero software: 4M1907468C
    Versione software: 0098
    Numero Hardware: 4M1907468A
    Versione Hardware: H15
    Numero seriale: 0244R039816927
    Nome ODX: EV_GatewCONTIAU736
    Versione ODX: 002060
    Codifica completa: 0301000100000E40410700000059001248100007000000000100000000000000

    Codici guasto:
        U110100 - Component protection active
            static

 

5F Information Control Unit

    Descrizione sistema: MU-H-LND-EU 
    Numero software: 8W0035021B
    Versione software: 0358
    Numero Hardware: 8W0035021 
    Versione Hardware: 043
    Numero seriale: A578C0GB003667
    Nome ODX: EV_MUHig6C3Gen2HBAS
    Versione ODX: 001115
    Codifica completa: 01940201FF00000013111101000A00332F00016501700100DE

Link to comment
Share on other sites

  • President

Il component protection active è praticamente impossibile che ci sia. Se ci fosse non funzionerebbe mezza macchina....

Con Obd Entra nella centralina 19 e su elenco guasti prova a tenere premuto il tasto per cancellarli.

Se questo ti rimane, torni in Audi e gli dici che DEVONO TOGLIERE quell'errore... Significherebbe che la Gateway non è allineata alla tua macchina.

 

Per il 5F non capisco l'errore dove sia...

 

 

  • Confuso 1

1029122022_Senzatitolo-1.jpg.55e5307bdd25ebe770d4192932383bc0.jpg

 

Link to comment
Share on other sites

L'errore fella 5F sta nel fatto che é collegata alla 19gateway!

Obd e il vag non mi fanno cancellare gli errori!!! Il fatto é che nonostante l'errore di protezione funziona tutto correttamente!

Giovedì cambio concessionario e spero di risolvere!

Edited by marcolupetti77
Link to comment
Share on other sites

  • President

Tutte le centraline sono collegate alla gateway.

Non cambiare concessionario. La protezione componenti è una cosa seria, va tolta da chi ha sostituito la centralina. altrimenti ti potrebbero chiedere la lecita provenienza della stessa.

 

  • Mi Piace 1

1029122022_Senzatitolo-1.jpg.55e5307bdd25ebe770d4192932383bc0.jpg

 

Link to comment
Share on other sites

  • 8 months later...

@GiggioAudi ciao si hai ragione sui vecchi si ma sui nuovi solo come dicevi tu con Ob..., io pensavo che ci fossero sei vecchi plus che andavano fatti che andavano fatti con Od..

ho sbagliato a rispondere, girando sul forum ho trovato la discussione e ho risposto:crying:

By Lupen115:d3: 569bf2d68e79e_A4ALLROAD.gif.fb053d1d6b96

 

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.