Jump to content

Problema presa accendisigari


Wert54
 Share

Recommended Posts

Buongiorno ragazzi, ieri pomeriggio stavo andando a giocare a calcio e come spesso faccio metto in carica il Cell sulla presa da 12v presente sotto al bracciolo, ma mi accorgo che il telefono non si carica..strano era sempre andato, allora ho pensato che fosse partito lo sdoppiatore usb (cinese)...che sfiga...provo comunque a cambiare presa, da quella accendi sigari a quella nei sedili posteriori e nulla..credendo fosse un problema di carica batterie, provo a premere il pulsantino dell'accendisigari, ma non sta giù..insospettito attacco il mio carica batterie cinese nell'auto di un mio compagno di squadra e funziona..ho pensato fosse un fusibile, strano tutte e 4 le prese, ma ok, controllo e i fusibili sono ok (col tester) provo a misurare la tensione (con auto in moto) fra i fili della presa presenti nel lato dx del baule e segna 0,35v..

ora vi chiedo che caspita può essere?sul manuale non è presente nessun altro fusibile e mi sembra strano perché deve essere qualcosa a monte..nessun allarme in plancia ne nulla..tutto funziona regolare.

consigli??

@Marcodriver @Robyscom li ho sentiti perché con Marco abbiamo tolto è rimesso 3-4 volte la centralina comfort per programmarla per montare il portellone elettrico ma mi hanno confermato che non c'entra nulla quella con le prese da 12v...che cavolo è successo??

(tengo sempre attaccato il caricabatterie-usb, non l'ho mai staccato)

Link to comment
Share on other sites

Le prese accendisigari sono collegate direttamente al fusibile, non passano da nessuna centralina, quindi ho è il fusibile oppure il filo stesso e potrebbe essere che all interno dell accendisigari si è piegata la linguetta e non fa contatto, prova e facci sapere

Link to comment
Share on other sites

Please login or register to see this quote.

Si, sono 4 da 15 ampere..tutto ok...

mi pare strano possa essere la linguetta, visto che non va nessuna delle 4 prese..e fili interrotti altrettanto strano perché sono appunto tutte divise...

Link to comment
Share on other sites

Please login or register to see this quote.

Che infatti avevo il dubbio pure io...ci sono 2 cubi che fanno 3x3cm sulla paretina, vicino ad un fusibile grosso rosso da 40 ampere....

ma per paura di fare malanni non ho toccato nulla

Edited by Wert54
Link to comment
Share on other sites

Tempo fa ho montato la terza presa nel baule, e dagli schemi non ci sono relè, controllo e vi faccio sapere

 

ho controllato gli schemi, sembra che tutte e tre le prese vadano direttamente ai fusibili, no vedo interruzioni dalla presa al fusibile

  • Mi Piace 1
Link to comment
Share on other sites

Come dice Paolo , c'è sicuramente ,non dovrebbe esserci un relè che controlla le prese dell'accendisigari le altre prese presenti nella macchina per cui è logico che se non ne va una non vadano nemmeno le altre ,e tutte  su a4 , (così si ricava dai testi sacri) ,dopo 2011)hanno un filo di questo relè che va alla presa nera da 32 pin della centralina 46 esattamente il filo nero che va al pin 15 , uno a massa e uno a prendere corrente diretta dal fusibile che poi dirò dove si trova 

Ora questo non vuol dire che la sostituzione 46 abbia comportato la mancata alimentazione di questo relè ma un controllo a cavi e relè stesso va fatta .

 Questo relè è  chiamato j807 sta di fianco ai fusibili dietro a destra  , guardando i fusibili dall'alto e relativi relè a dx è l'ultimo in alto a dx  ( sulla avant , su berlina è quelloin mezzo sotto) ed è alimentato dal 2011 nella fusibiliera marrone nella posizione 2 con fusibile da 20 ah quindi  non è sotto chiave essendo collegata al morsetto 30 (corrente diretta) mentre il morsetto 15 viene definito il sottochiave 

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.