Jump to content

perdita liquido refrigerante


giaco
 Share

Recommended Posts

salve posseggo una audi a3 spb 2.0 tdi 150 cv 8v del 2013 con 108000 km....spero qualcuno mi possa aiutare.....gia un paio di volte che mi esce la scritta fermare motore e controllare  liquido refrigerante......praticamente mi e' capitato quando spingo un po di piu' ....ho notato che fuoriesce dal tappo/ vaschetta (di preciso non l'ho capito)ed aggiungo circa 1/2 litro di liquido.....se vado normale circa 120/130km orari non succede niente ,ma se faccio una sparata mi fuoriesce il liquido......e' capitato a qualcuno? cosa potrebbe essere? grazie anticipatamente a chiunque risponda...

Link to comment
Share on other sites

Ciao, mi è successa stessa cosa...portata in Audi primo giro pompa dell’acqua rotta 800€ poi sensore fumi 140€ e poi terzo giro in Audi bruciata guarnizione della testa motore 1600€.

spero per te sia cosa più semplice

io ho una A3 sp s tronic quattro

Link to comment
Share on other sites

se non sale la temperatura come può essersi bruciata la guarnizione della testa ? mi hanno detto di provare a cambiare il tappo! Spero 🤞 

consigli di non camminarci? Anche se andando normale il problema non si presenta ....grazie 

Link to comment
Share on other sites

Please login or register to see this quote.

leggendo il tuo primo post, ho pensato anche io al tappo della vaschetta del radiatore. 

dentro il tappo c'e' una valvola che lascia sfiatare la pressione del circuito refrigerante (la pressione aumenta parecchio quando il motore e' molto caldo. magari la  tua valvola si e' bloccata). Dato che il tappo costa poco, si puo' cominciare a cambiare quello (incrociando le dita, perche potrebbero in effetti esserci danni ben piu grandi dentro  il tuo motore, come la guarnizione testa, ecc).

una perdita di liquido refrigerante a volte si crea anche nel radiatorino della egr. Il metallo dello scambiatore egr si corrode, si fessura, e il liquido refrigerante si disperde in piccolissime quantita' insieme ai gas di scarico. In pratica il liquido evapora, e da fuori non si vede niente (niente trafilamenti, niente sporcizia sul motore, niente fumo strano ecc). verifica anche questa ipotesi.

Edited by gian1972
Link to comment
Share on other sites

Grazie ragazzi incrocio le dita anche dei piedi .....Gian ieri quando mi è successo il fattaccio ho aperto il cofano e siccome sospettavo già del tappo o della vaschetta sono andato dritto li a guardare ...... ho trovato la vaschetta in prossimità del tappo bagnata di liquido refrigerante cioè è sicuro che perde da lì ! Mi domando......se dovesse essere un problema di guarnizione testa non mi si dovrebbe alzare anche la temperatura motore  ???

Link to comment
Share on other sites

se la perdita di liquido e ' modesta, la temperatura probabilmente non aumenta in modo molto evidente.

ma con la guarnizione testa "andata", si solito si vedono tracce di olio dentro la vaschetta (quando  il danno alla guarnizione aumenta, ie iniziano a passare i residui di combustione, il refrigerante diventa marroncino, mi pare).

per esser sicuri, ci sono dei prodotti chimici appositi, per verificare se il liquido radiatore e' contaminato dai gas di scarico, olio  ecc. (si usano quando il danno e' appena all'inizio, e si ha il dubbio, perch'e ancora non si vede lo sporco dentro il refrigerante, a occhio).

oppure in officina si mette in pressione il circuito del refrigerante, a motore fermo, lasciandolo per una notte, e l'indomani si verifica se la pressione e' calata = ci sono perdite dalla testata.  chiedi al tuo meccanico di fare questa prova, cosi togliamo ogni dubbio

Link to comment
Share on other sites

  • 2 weeks later...
 Share

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.