Jump to content

Problema errore frecce semidinamiche


Blackleon78

Recommended Posts

Salve a tutti, avrei un problemino da risolvere premetto ho un Audi A4 avant facelift 2012 Ho  ho istallato un modulo che permette l’effetto semidinamico delle frecce led posteriori dividendo il segnale per dar vita al movimento semidinamico con tanto di trimmer istallato numerico da 1a 9 che permette di ritardare o anticipare l’accensione del seconda parte di faro, funziona tutto perfettamente in tutti i settaggi fino a quando l’auto è ferma, una volta in marcia chiaramente presumo per oscillazione di corrente appena aziono le freccie dopo qualche secondo arriva la segnalazione di luce guasta posteriore, dunque ho comandato una resistenza da 25w sperando di risolvere il problema!

la mia domanda è dove devo istallarla prima o dopo il modulo?

grazie per l’aiuto se potete😆

 

Edited by Blackleon78
Link to comment
Share on other sites

Si, ogni settaggio posto l’esatto modello che monto ho trovato una foto, ideale sarebbe il settaggio  n•9 per avere l’effetto desiderato, adesso dovrebbero arrivarmi 2 resistenze da 25w con rubaccorrente, devo sguainare il modulo e cercare di collegarli a ponte tra + e - ho solo in dubbio se prima o dopo il modulo, agisco sui cavi del modulo così non tocco i cavi dell’auto 


 

Please login or register to see this attachment.

Edited by Blackleon78
Link to comment
Share on other sites

Please login or register to see this quote.

Si infatti a quello c’ero arrivato, e che visto che devo sguainare i cavi volevo evitare dì smantellarlo tutto per risolvere, proverò in qualche modo😎👍🏻

Link to comment
Share on other sites

Domanda: qualcuno gentilmente saprebbe dirmi quale sia il positivo tra il

-marrore 

-bianco 

-blu

-giallo

🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️ma rosso non potevano metterlo?😡

Please login or register to see this attachment.

Link to comment
Share on other sites

Perdona la mia ignoranza in materia C.46 sarebbe? Quella dell’auto che gestisce l’impianto elettrico? Se si!

È il connettore che “parte” dall’auto, precede il modulo, e dall’altro capo c’è il connettore che va diretto sul faro, mi è stato consigliato di mettere una resistenza prima del modulo tutto il resto è un incognita per me!
O vado a tentativi 🤦🏻‍♂️

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.