Jump to content

Lampade led retromarcia


19ghost66

Recommended Posts

Salve a tutti, per la retromarcia ho preso le lampade led  per la mia A3 cabrio del 2008... risultato... non si accendono... cosa può essere? ho provato ad invertire per le polarità ma nulla... forse da fare via vag qualche settaggio?

Please login or register to see this link.

Link to comment
Share on other sites

a prima vista, le lampade sono difettose  (magari hanno preso un colpo nel trasporto ecc, e si e' rotta una saldatura. Sono fatte col cuxo, di solito. esperienza personale, comprando nei siti cinesi ne ho trovate anche io di difettose/male assemblate=> storte, fuori asse, a causa di saldature da cani).

comunque non serve nessuna codifica vag, sono dichiarate canbus-error free, quindi hanno gia dentro la resistenza che inganna il cdb.

 

Edited by gian1972
Link to comment
Share on other sites

azz.... 18 led!     faranno una luce forte quanto un faro anabbagliante!!

probabilmente con 18 led si raggiungono 4 o 5 watt di potenza (dipende da quali led vengono utilizzati), quindi l'assorbimento elettrico risulta molto vicino alle lampadine alogene originali (mi pare che sono sempre 5watt, sia le luci targa, sia le luci lettura in abitacolo, sia le luci bagagliaio). E il check non rileva anomalia, non si accorge che sono 18 led! (invece con i led singoli, da 0,5 watt o 1 watt,  ti dice lampada bruciata.Allora li' ci vuole la resistenza).

Ma rileggendo bene, vedo che @Vittorio nel post parla di plafoniere: intendi le luci interne sul soffitto?

Nella A3 8p, quelle luci non sono controllate dalla rete can-bus, quindi puoi mettere la lampada che vuoi , senza resistenze, non avrai mai errori  (e ovviamente se bruciano le lampadine della plafo, non avrai segnalazioni nel fis)

Edited by gian1972
Link to comment
Share on other sites

Please login or register to see this quote.

un bel mistero. forse hai sforzato o rotto il portalampade della retro? qualche linguetta che non spinge per bene  e non fa contatto? (se ri-monti le lampadine alogene, funzionano?).

potrebbe anche essere lo zoccolo della lampada led cinese:  magari e' un po' "imprecisa" come misura, e non innesta bene? il led "balla" dentro il portalampade del faro? boh.

Edited by gian1972
Link to comment
Share on other sites

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.