Jump to content

Attivazione aux-in con impianto Bose su Q7


Mazy

Recommended Posts

ho mmi 2 high e ho letto da qualche parte che utilizzando un semplice cavetto collegato al connettore dell’apli Bose dopo attivazione aux ecc ecc posso collegare una sorgente audio, ma non riesco a trovare la procedura per attivare aux avendo ampli Bose, ho trovato solo quella per ampli standard....? esiste? Aiutatemi grazie!

Edited by Mazy
Link to comment
Share on other sites

Una domanda: ma hai l’ampli e impianto Bose, e non hai l’AMI nel sottobraccio?

Comunque se posti i riferimenti o il link per vedere l’attivazione su sound system che intendi tu, poi magari riusciamo a risolvere, almeno che @Spacepepe e gli altri guru degli MMI non sappiano già come fare....

Il mio furgone di lusso :cool:

Link to comment
Share on other sites

Ciao!! No.... nessun ami nel sottobraccio

ho letto da qualche parte che l’ampli Bose ha sul connettore le entrate audio analogiche... ma prima bisogna attivarle... ecco.... io non riesco??

Edited by Mazy
Link to comment
Share on other sites

Intendi questo?

Alla fine del video dicono chiaramente che non è attivabile su tutti i sistemi.... forse il tuo Bose non lo è.

Se vuoi facciamo cambio di impianto! :laughing::devil: Il mio è sound system :music: e penso si attivi. Ora provo...

Edited by Ardiinc

Il mio furgone di lusso :cool:

Link to comment
Share on other sites

Bravo, in quel video dicono così....da un altra parte non ricordo dove dicono che quella procedura non va bene per Bose...mah....vabbè mesà che rinuncio....

Link to comment
Share on other sites

Nel sito dicono no Bose no B&O. Inoltre devi avere la presa Fbas (cioè quella per il video con la relativa centralina).

Io però proverei in un altro modo: prima abiliti con il vag la presa AUX modificando il coding (+3 sulla seconda cifra da destra) sul Bose (centralina 47), poi provi a vedere sul menu verde. Infine, hai già collegato il cavetto? Hai controllato se i pin sono diversi? 

A proposito, se sul menu verde non riesci, fai con il vag, centralina 07 adattamenti canale 11, +256 alla codifica (è l’equivalente dell’attivazione da menu verde...)

Edited by Ardiinc
Corretta codifica 47
  • Mi Piace 1

Il mio furgone di lusso :cool:

Link to comment
Share on other sites

Grazie, ho già abilitato col vag, ma non è cambiato nulla nel menu verde... no, non ho collegato ancora il cavetto... quel problema lo avevo lasciato per dopo? intanto volevo iniziare co sta benedetta abilitazione....

vero.. domani provo col vag su centralina 07... 

ma....+256 significa che devo sommare 256 al valore che mi compare?...oppure devo aggiungere 256 e bo... scusa ma è poco che smanetto col vag?

Edited by Mazy
Link to comment
Share on other sites

Si devi sommare 256 al valore che trovi nel canale 11. In pratica quel canale gestisce altre cose tipo la programmazione del webasto che ti accennavo. Quindi se sommi 256 al valore che trovi, lasci tutte le attivazioni precedenti e aggiungi l’aux. Speriamo che ti accetti il coding :smile67:!

Il mio furgone di lusso :cool:

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.