Jump to content

start A stop


Recommended Posts

ciao ragazzi .. a4 b8 

ho lo start a stop attivo ma ho l impressione che nn entri in funzione quasi mai!! mi spiego quando mi fermo al semaforo sullo schermo mi compare start A stop con il simbolo della A sbarrato e l auto non si spegne!         mi è capitato un paio di volte che si spegnesse per il resto mai ....... premetto cmq che ci cammino quasi sempre col tasto lucetta accesa quindi disinserito   però quando provo a metterlo quindi a spegnere la lucetta il sistema di spegnimento non entra in funzione 

Edited by santafalk
Link to comment
Share on other sites

Considera che subentrano diversi fattori per far che si attivi lo start &stop, tipo temperatura motore, stato di carica della batteria ecc..

Link to comment
Share on other sites

Perche' a fronte di un ipotetico risparmio di carburante, e in ottica di diminuire le emissioni inquinanti ad auto ferma, i continui spegnimenti ed accensioni stressano sia la batteria che il motorino di avviamento....

Per fortuna nella mia non c'è l'ho....

Edited by mario2000
Link to comment
Share on other sites

Ragazzi io mi sono abituato e con il piede, quando freno morbido morbido, schiaccio un pelo di più e si spegne, però quello che dite che crea problemi al motorino di avviamento e alla batteria non mi fa molto piacere, effettivamente lo pensavo anch’io, poi mi ripetevo in testa: se l’hanno messo è perché si può fare, non danneggia e la batteria non ne risente ma mi Sto rendendo conto che forse mi sbaglio. Tanto se parte la batteria o il motorino mica lo pagano loro. Stica... penso che andrò di vag. Comunque qualcuno di voi ha già avuto problemi per la batteria e l’avviamento a causa dello start and stop?


Inviato dal mio iPhone utilizzando Tapatalk

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.