Jump to content

Vlady

Utente Registrato
  • Content Count

    141
  • Joined

  • Last visited

  • Days Won

    1

Vlady last won the day on June 1

Vlady had the most liked content!

Community Reputation

20 Neutro

About Vlady

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Volodymyr
  • Provincia
    Brescia
  • Nationality
  • Auto
    Audi A4 restyling

Recent Profile Visitors

810 profile views
  1. @amico250 il liquido passa spingendo il “tappo “ leggermente trattenuto da una molla , in caso di ritorno il tappo si riposiziona con aiuto della molla e la valvola si chiude completamente , la mia era un po’ ostruita versando l’acqua usciva subito anche dalla parte opposta
  2. @stefanonet @amico250 c’è un ‘altra valvola di non ritorno e si trova nel alloggiamento del filtro di olio, la mia non chiudeva proprio e dopo una pulita chiude bene però ho messo una nuova perché ormai avevo già acquistata . con 16 gradi fuori non so dirvi se veramente ho risolto ma vedo che la lancetta inizia muoversi prima e sale la temperatura un po’ più veloce
  3. @stefanonet nel punto indicato con la freccia non c’è o-ring e la mia era più stretta proprio in quel punto consumi aumentano anche con il riscaldamento supplementare che sulla mia non funziona tanto bene prima il caldo usciva in un paio di minuti adesso ci vogliono più di 5 -10 minuti , il riscaldamento supplementare può in qualche modo scaldare anche lo scambiatore e di conseguenza anche il liquido? elettrovalvola sul riscaldamento a cosa serve ? è quasi sempre aperta
  4. @amico250 si però già a 60 gradi non si può tenere la mano sopra e per questo che mi venuto un dubbio per il sensore @stefanonet motore cjca 143 del 2012 restyling, anche io ho preso hella ma avevo il tubo sotto più stretto e lì non c’è la guarnizione appena ho messo un po’ di liquido subito uscito fuori ,poi dentro ho trovato anche sbavature di plastica meglio evitare hella
  5. Sì ferma al min temperatura HI ventola 1 AC spenta, ho fatto giretto 2 km ho messo AUTO 22 gradi AC spenta rimaneva 90 dopo con HI iniziata scendere ancora 22 gradi 1 -2mm risalita e poi sempre rimasta 2 mm sotto 90 . Perché segna 90 quando ancora 70 o anche meno? e con 70 realmente sta sotto 50 ? o da ferma segna diversamente?
  6. Ho smontato il termostato ho fatto un po’ di prove e in teoria funziona ho dovuto rimontarlo perché nuovo non chiudeva bene, sto facendo lo spurgo dopo 45 minuti arriva a 90 gradi con +4 esterni ma il tubo in uscita dal motore è caldissimo ma comunque riesco tenere sopra la mano, secondo voi è normale o il sensore temperatura non segna giusto?
  7. Sì vede sotto attuatore pneumatico sul radiatore egr
  8. Quando metti in moto attuatore pneumatico soleva la “paletta “ se rimane sempre in basso oppure a motore spento in alto allora il radiatore è bloccato , quando avevo sbloccato mio la temperatura era migliorata ma di poco però ho sensori sul fap che segnano i valori diversi e in base a quelli si regola la valvola egr . a differenza delle preface sulla mia c’è un sensore sul fap in meno può essere che è più soggetto a malfunzionamento .. non lo so
  9. Ho visto che in tanti hanno radiatore egr bloccato ma l’acqua che passa dentro va alla vaschetta che in teoria fa parte del circuito piccolo
  10. @Catalin non so quale ha montato @bart ma diceva di aver risolto Io avevo messo liquido arexons ma g13 potrebbe essere più denso e passa più lentamente nella valvole .. non lo so un’altro aveva problemi con riscaldamento per radiatore intasato , ha lavato l’impianto e così ha risolto anche i problemi con la temperatura ma il modello prerestyling ho aperto la mia vecchia valvola non c’è nessuna differenza da che parte soffiare se aria passa è perché non chiude del tutto la valvola e comunque collegata al rubinetto solo gocciola
  11. Ho notato però che nella vaschetta arriva liquido dal motore ( tubicino da parte del abitacolo) ma dalla vaschetta scende e si mischia con il liquido del radiatore
  12. Sì qualche anno fa ho cambiato il termostato e la valvola sul circuito egr e ieri ho cambiato solo valvola sul circuito egr , ho messo sempre una da 75 gradi
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.