Jump to content

vins83

Utente Registrato
  • Content Count

    107
  • Joined

  • Last visited

  • Days Won

    3

vins83 last won the day on August 2 2020

vins83 had the most liked content!

Community Reputation

16 Neutro

About vins83

  • Rank
    Junior Member

Informazioni Personali

  • Name
    Vincenzo
  • Provincia
    Cuneo
  • Nationality
  • Auto
    Audi a4 b9

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Della GMP li ho io, personalmente li trovo solidi e molto molto belli come design!
  2. Ciao! se vai sulla mia presentazione, trovi questo retrofit, dove chiaramente Giggio mi aiutò con schemi e supporto tecnico! (kit luci preso su Ali) Buona lettura! vi
  3. Esci da questo corpo!!!!
  4. Ciao! confermo, se non lo lasci a rivolto verso lo specchio destro, non si attiva in retro! ciao!
  5. Ciao! Si interfaccia molto bene con tutto nella mia a4. Per le plastiche ti consiglio di guardare un po’ di video su YouTube per capire bene dove si trovino le clips. Così facendo eviti di tirare in malo modo rischiando di rompere. ciao!
  6. Ciao mio, mio modulo cinese io ce l’ho e funziona benissimo! Certo ho dovuto rimandarli indietro ma ne ho montato uno ad un mio collega e il suo è andato bene al primo colpo! ciao!
  7. Ti ho anche scritto su WA bisogna partire dalle basi. schemi collegamenti massa alimentazione dove sono stati presi? dal video che mi mandi sembra una cosa saltuaria.. per favore fai i controlli che ti ho detto già su WA.
  8. Bella! Bel lavoro complimenti!!!
  9. Bellissimo mezzo complimenti! come dice giggio grazie a questo forum sarai tentato ad ogni post!! consiglio vivamente di non leggere nulla!!!! Scappa finché sei in tempo!!!!!!!! 😂
  10. @gian1972 se ti metti a scrivere ste cose poi mi costringi a menar le b...le a Giggio ehehehehhe
  11. Oooook capo allora rinuncio. o monto gli anteriori 😂😂 E poi procedo....comunque grazie mille!!!! Intanto mi sono aggiornato a Vag 20.4 🤙 Ho flashato con la speranza di entrare nella 46 ma nulla di fatto che Noia!
  12. Faccio outing 😂 la cosa che non riesco a fare funzionare è la visualizzazione dei sensori sul display.. intanto indago su varie ed eventuali, i collegamenti eseguiti sono nell immagine Giggio se sai batti un colpo 😅
  13. @vick tanta pazienza e buone letture (e qualche disturbo a giggio chiaramente te) @mioaudi ti confermo che si attivi da sola e va a tempo.. impostabile da 0 a 15 s ciao!
  14. Ciao ragazzi!!! Finalmente sono nuovamente qui con un aggiornamento: retro e front camera installate!!! tutto collegato su centralina CarPlay! L’ unica cosa Che devo fare funzionare è la visualizzazione dei sensori (Ho solo i posteriori e originali niente sensori front). ciao!!!
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.