Jump to content

FILIPPOSS

Utente Registrato
  • Content Count

    690
  • Joined

  • Last visited

  • Days Won

    3

FILIPPOSS last won the day on April 15 2020

FILIPPOSS had the most liked content!

Community Reputation

98 Neutro

About FILIPPOSS

  • Rank
    Advanced Member

Informazioni Personali

  • Name
    FILIPPO
  • Provincia
    ROMA
  • Nationality
  • Auto
    A4 B8 3.0 V6 QUATTRO BERLINA

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Stile82 Sei riuscito a risolvere?
  2. Ciao, ho lo stesso problema, ma non sono riuscito a risolvere.
  3. @SpacepepeSe conservi ancora le foto, potresti fare una guida in formato PDF e caricarla nelle sezione guide.
  4. Ciao @Frecciarossa90, ma il sensore qualità dell'aria c'entra qualcosa con il pressostato?
  5. Quando non si accendeva il climatizzatore avevo questo errore nella 09 - "00256 - A/C Pressure/Temperature Sensor (G395)", dopo aver sostituito il pressostato il climatizzatore è tornato a funzionare ma ora ho questo errore nella 08 - "00457 - Control Module for Network (J519)" - "013 - Check DTC Memory". Qualcuno sa dirmi che significa?
  6. Ciao @MIKINSIDE 84, dopo quale intervento è stato necessario resettare la centralina? Ricordi quale era la centralina?
  7. In realtà ciò che può danneggiare precocemente il volano è il motorino di avviamento e non la batteria se quest'ultima non è sottodimensionata. Motorini di avviamento stanchi che non hanno più il corretto numero di giri rovinano il volano.
  8. Pneumatici Hankook VENTUS PRIME 3 K125 205/60 R16 96 H XL
  9. @SisifusTe lo avevo detto io!
  10. @mario2000 scusa ma questa storia mi pare inverosimile, allora tutti quelli che ad oggi cambieranno volano e frizione ed hanno il tuo stesso motore incorreranno tutti nello stesso problema? Ma sachs è a conoscenza del problema? La cosa è molto strana! Ma un kit della luk non esiste?
  11. @mario2000 cavolo, che guaio! Ma mi vuoi dire che dopo averlo montato non funziona completamente? Il kit era già accoppiato dalla fabbrica o lo ha assemblato il meccanico? E in questo ultimo caso ha utilizzato l'attrezzo specifico?
  12. Molto bella complimenti! La trovo molto elegante con un tocco di sportività.
  13. Il problema non è individuare i poli nell'altoparlante ma distinguere i cavi originali dell'auto dove si vanno a collegare. @mario2000
×
×
  • Create New...

Important Information

Privacy PolicyGuidelines ┤ We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.